<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr"  xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


	 

	    <title>«Ростелеком» отмечает 65-летие связи в Ангарске | ВСП.RU</title>
	    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/article" >
	    <meta name='loginza-verification' content='5075a5d188392fc6997f6cc8495db0da' />			
		<meta name="keywords" content="новости, иркутск, газета, сми, сибирь, история, политика, экономика, бизнес, происшествия, спорт, статистика, тендеры, конкурс, афиша, власть" />

		<meta name="description" content="65 лет назад в Ангарске, крупнейшем промышленном городе Иркутской области, появилась контора связи.&amp;nbsp;Свою первую главу она начала осенью 1951 года вместе с городом, получившем название от реки Ангары.В далеком 1951 году в своем составе она имела три почтово-телеграфных отделения и радиотрансляционный узел. А история становления и развития телефонной сети общего пользования началась с установки в 51 квартале коммутатора на 400 номеров.30 апреля 1955 года была впервые включена в работу АТС-2 емкостью две тысячи номеров..." />


		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/misc/favicon.ico" type="image/x-icon" />
		

 		
			
            
		


	<meta property="fb:admins" content="100001725982236,1231272329"/>
	<meta property="fb:app_id" content="194585163915974">

	<style>
	 .dn 			   { display:none; }
	 .disabled 		   { visibility:hidden !important; }
	</style>

    <link type="text/css" rel="stylesheet" media="all" href="/modules/jquery_ui/jquery.ui/themes/base/ui.all.css?U" />
<link type="text/css" rel="stylesheet" media="all" href="/media/css/css_46067c81b1bdadf5662ba3da4d76cfcc.css" />
    <!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/themes/vsp/fix-ie.css" />    <![endif]-->
    <script type="text/javascript" src="/media/js/js_7e964357e43220bde11e06704b17e0a4.js"></script>
<script type="text/javascript" src="/misc/system.js?U"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "tabs": { "slide": false, "fade": false, "speed": 1, "auto_height": false, "next_text": "next", "previous_text": "previous" }, "thickbox": { "close": "Close", "next": "Next \x3e", "prev": "\x3c Prev", "esc_key": "or Esc Key", "next_close": "Next / Close on last", "image_count": "Image !current of !total" }, "language_mode": 0, "language_list": { "en": { "language": "en", "name": "English", "native": "English", "direction": "0", "enabled": "1", "plurals": "0", "formula": "", "domain": "", "prefix": "", "weight": "0", "javascript": "" }, "ru": { "language": "ru", "name": "Russian", "native": "Русский", "direction": "0", "enabled": "1", "plurals": "3", "formula": "(((($n%10)==1)\x26\x26(($n%100)!=11))?(0):((((($n%10)\x3e=2)\x26\x26(($n%10)\x3c=4))\x26\x26((($n%100)\x3c10)||(($n%100)\x3e=20)))?(1):2))", "domain": "", "prefix": "ru", "weight": "0", "javascript": "d53d5e783d14f1db45e926bf6fde5170" } }, "clean_url": "1", "rows_in_reply": "3", "rows_default": "5", "always_expand_main_form": 0, "blink_new": 1, "comment_preview_required": false, "ahah": { "ajax-comments-submit": { "url": "/ajax_comments/js", "event": "click", "keypress": null, "wrapper": "comment-form-content", "selector": "#ajax-comments-submit", "effect": "ajaxCommentsSubmit", "method": "before", "progress": { "type": "1bar", "message": "Пожалуйста, подождите..." }, "button": { "op": "Сохранить" }, "after_success": null }, "ajax-comments-preview": { "url": "/ajax_comments/js", "event": "click", "keypress": null, "wrapper": "comment-preview", "selector": "#ajax-comments-preview", "effect": "ajaxCommentsPreview", "method": "append", "progress": { "type": "1bar", "message": "Пожалуйста, подождите..." }, "button": { "op": "Предпросмотр" }, "after_success": null } } });
//--><!]]>
</script>


    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "0c38a8b9-e832-419d-8043-6b6581748d90", doNotHash: false, doNotCopy: false, hashAddressBar: false, lang:'ru'});</script>


  </head>

  <body>

			<div style="display:inline; height:0; left:-1000px; margin:0; padding:0; position:absolute; top:-1000px; visibility:hidden; width:0;">

<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<img src="http://d3.cb.b4.a0.top.mail.ru/counter?id=308162;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0" />');
if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><img src="http://d3.cb.b4.a0.top.mail.ru/counter?js=na;id=308162"
height="1" width="1" alt="top.mail.ru" border="0" /></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter-->

<!--begin of Top100-->
<img src="http://counter.rambler.ru/top100.cnt?313271" alt="Rambler's Top100" width=0 height=0 border=0 />
<!--end of Top100 code-->



</div>


	
  <a name="top"></a>

  <div id="container" >
	<div id="holder">

		
<div class="advertisement group-tids-19366" id="group-id-tids-19366"><script type='text/javascript' src='http://www.vsp.ru/modules/ad/serve.php?q=1&amp;t=19366&amp;u=node%2F566647&amp;l=node%2F566647'></script></div>

		<div class="marginer">

		 <div id="thead-top">
		 		<table class="reset" style="width:100%;">
		 		  <tr>
		 			<td class="tc-logo" style="">
		 				<div style="float:left;">
						<a href="/"><img  src="/images/logos/head_big_vspru.jpg" title="" /></a>						</div>
						<div style="float:left;margin-left:14px;">
						 <div style="font-size: 85%;">издательская группа</div>
						 <div style="font-size: 130%;">Восточно-Сибирская правда</div>
						</div>
					</td>

					<td class="tc-user" style="padding: 0 0 0 6px;">
	 	      		    
	 	   <div id="login-block">
 			<div>
		 		<a href="/user/login" onclick="Drupal.showLoginDialog(); return false;">вход на сайт</a> / <a href="/user/register">регистрация</a>
		 	</div>
	   </div>
	 
     <div id="login-form" style="display:none;">
 	 	 <form action="/pressrelease/2016/11/22/566647?destination=pressrelease%2F2016%2F11%2F22%2F566647"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-openid-identifier-wrapper">
 <label for="edit-openid-identifier">Войти по OpenID: </label>
 <input type="text" maxlength="255" name="openid_identifier" id="edit-openid-identifier" size="25" value="" class="form-text" />
 <div class="description"><noindex><a href="http://openid.net/">Что такое OpenID?</a></noindex></div>
</div>
<div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Имя пользователя: <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="27" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Пароль: <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="27"  class="form-text required" />
</div>
<div class="form-item" id="edit-persistent-login-wrapper">
 <label class="option" for="edit-persistent-login"><input type="checkbox" name="persistent_login" id="edit-persistent-login" value="1"   class="form-checkbox" /> помнить меня</label>
</div>
<input type="submit" name="op" id="edit-submit" value="Вход в систему"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-a1d4d8cd09a32bb9ce691288d1c5f5b2" value="form-a1d4d8cd09a32bb9ce691288d1c5f5b2"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
<input type="hidden" name="openid.return_to" id="edit-openid.return-to" value="http://www.vsp.ru/openid/authenticate?destination=pressrelease%2F2016%2F11%2F22%2F566647"  />
<div class="item-list"><ul><li class="openid-link first"><a href="/%2523">Войти по OpenID</a></li>
<li class="user-link last"><a href="/%2523">Скрыть вход по OpenID</a></li>
</ul></div><div class="item-list"><ul><li class="first"><a href="/user/register" title="Создать новую учетную запись пользователя.">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div>
</div></form>
  	 </div>
					</td>

					<td class="tc-misc">
				  	    <div class="links" style="width:207px;">
				  	  	 <a href="/rss/article" class="rssf" title="RSS лента материалов">rss</a>&nbsp;
					 	 &nbsp;
					     <a href="mailto:wm@vsp.ru" class="tomail" title="Написать письмо"></a>&nbsp;
					     <a href="#" onclick="return add_bookmark(location.href, document.title);" class="tofav" title="Добавить в избранное"></a>&nbsp;
					     <a href="/sethome" class="setstart" onclick="if(setHome(this)) return false;" title="Сделать стартовой"></a>
					    </div>
	 	      		   	<div class="search" style="margin: 5px 0 7px 0;">
							<form action="/search/apachesolr_search" method="POST">
								 <input class="keys" type="text" name="keys" value="поиск по сайту" onclick="if (this.value=='поиск по сайту') this.value=''; " />
								 <input class="btn" type="image" style="margin-top:1px;vertical-align:top;" src="/images/icons/search-button.png" />
							 </form>
						</div>
					</td>
				</tr>
				</table>
		</div>

		<div id="thead-izdania">
 			  <table class="reset">
				<tr>
				  <td class="first" style="width:100px;text-align:left;">
		 						 				<a href="/">
			 												<span style="font-size: 140%;"><b>ВСП.RU</b></span>
								<div class="tpost">медиа-портал</div>
			 						 				</a>
				  </td>
				  <td width="1" valign="middle">
					<div class="imnd"></div>
				  </td>
				  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<div style="margin-right:8px;"><a href="/guberniya"><img  src="/images/logos/tr_head_small_guberniya.gif" title="Губерния" /></a></div>
						<div class="tpost">
							<a href="/guberniya/paperpost/2016/11/22" class="ti-tooltip node-popup" id="node-566579">22.11.2016</a>						</div>
						</div>
					  </td>
					  <td class="imnd"><div></div></td>
					  <td >
					  	<div>
						<a href="/konkurent"><img  src="/images/logos/tr_head_small_konkurent.gif" title="Конкурент" /></a>						<div class="tpost">
							<a href="/konkurent/paperpost/2016/11/22" class="ti-tooltip node-popup" id="node-566580">22.11.2016</a>						</div>
					  </td>
					  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<a href="/reporter"><img  src="/images/logos/tr_head_small_reporter.gif" title="Иркутский репортер" /></a>						<div class="tpost">
							<a href="/reporter/paperpost/2016/11/22" class="ti-tooltip node-popup" id="node-566581">22.11.2016</a>						</div>
						</div>
					  </td>
				      <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<a href="/sibenergo"><img  src="/images/logos/tr_head_small_sibenergo.gif" title="Сибирский энергетик" /></a>						<div class="tpost">
							<a href="/sibenergo/paperpost/2016/11/11" class="ti-tooltip node-popup" id="node-566414">11.11.2016</a>						</div>
						</div>
					  </td>
					  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<a href="/forestnews"><img  src="/images/logos/tr_head_small_forestnews.gif" title="Лесные вести" /></a>						<div class="tpost">
							<a href="/forestnews/paperpost/2013/09/10" class=" node-popup" id="node-535614">10.09.2013</a>						</div>
						</div>
					  </td>							    			
					  

					  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<a href="/kg"><img  src="/images/logos/tr_head_small_kg.gif" title="Крестьянская газета" /></a>						<div class="tpost">
							<a href="/kg/paperpost/2016/05/03" class="ti-tooltip node-popup" id="node-562672">03.05.2016</a>						</div>
						</div>
					  </td>			   </tr>
				<tr>
				  <td>				    
				  </td>
				  <td width="1" valign="middle">
				    <div class="imnd"></div>
 				  </td>				    
				  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<a href="/stupenki"><img  src="/images/logos/tr_head_small_stupenki.gif" title="Ступеньки" /></a>						<div class="tpost">
							<a href="/stupenki/paperpost/2015/12/23" class="ti-tooltip node-popup" id="node-560345">23.12.2015</a>						</div>
						</div>
					  </td>				
					  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<a href="/parlament"><img  src="/images/logos/tr_head_small_parlament.gif" title="Парламентские вести" /></a>						<div class="tpost">
							<a href="/parlament/paperpost/2016/10/31" class="ti-tooltip node-popup" id="node-566415">31.10.2016</a>						</div>
						</div>
					  </td>							  					  			
					  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<div style="margin-right:8px;"><a href="/trakt/articles_feed"><img title="Тракт" src="/images/logos/tr_head_small_trakt.gif"></a></div>
						<div class="tpost">
							<a href="/trakt/articles_feed">19.06.2013</a>						</div>
						</div>
					  </td>				</tr>			   
 			  </table>
		</div>


		<div id="thead-hmenu">

			  <div id="tmenu">
			    <ul id="mainnavigation">
					<li class="selected"><a href="/feed/all/all" id="mi_news">Публикации</a></li>
					<li class=""><a href="/topics" id="mi_dosie">Сюжеты и досье</a></li>
					<li class=""><a href="/fotobank" id="mi_foto">Фотобанк</a></li>
					<li class=""><a href="/forum/35" id="mi_forum">Форум</a></li>
					<li class=""><a href="/weather" id="mi_weather">Погода</a></li>
					<li class=""><a href="/redaction" id="mi_redaction">Редакция</a></li>
					<li class=""><a href="/advert/site" id="mi_advert">Реклама</a></li>
                    <li class="it_last "><a href="/realty" id="mi_realty">Недвижимость</a></li>
				</ul>
			  </div>

			  <div id="tmenu-sub">
			 	 <div id="smenu_news" class="smenu ">
					 <div class="level1">
					  <a href="/paperposts" class="it_first">Выпуски</a>
					  <a href="/social">Общество</a>
					  <a href="/economic">Экономика</a>
					  <a href="/politic">Политика</a>
					  <a href="/zakon">Закон</a>
					  <a href="/health">Здоровье</a>
					  <a href="/durman">Дурман</a>
					  <a href="/karman">Карман</a>
					  <a href="/sport">Спорт</a>
					  <a href="/culture">Культура</a>
					  <a href="/rubrics">Все рубрики</a>
					  <a href="/blocknote" >Объявления</a>
					  <a href="/feed/all/interview">Интервью</a>
					  <a href="/polls" class="it_last">Опросы</a>
		          	 </div>
	          	 </div>

		 		 <div id="smenu_dosie" class="smenu dn">
					 <div class="level1" >
						  <a href="/topics" class="it_first">Сюжеты</a>
			  			  <a href="/tags" class="smenu_hd1">Досье</a>
			  			  <a href="/tags/people">Персоны</a>
						  <a href="/tags/company">Компании</a>
		 			 </div>
	          	 </div>

			 	 <div id="smenu_apps" class="smenu dn">
					 <div class="level1">
					  <a href="/durman" class="it_first">Дурман</a>&nbsp;&nbsp;
					  <a href="/karman">Карман</a>&nbsp;&nbsp;
					  <a href="/zakon">Закон и порядок</a>&nbsp;&nbsp;
					  <a href="/health">Здоровье</a>&nbsp;&nbsp;
					  <a href="/veteran">Ветеран</a>&nbsp;&nbsp;
					  <a href="/pisma">Письма</a>&nbsp;&nbsp;
					  <a href="/statistic">Статистика</a>&nbsp;&nbsp;
					  <a href="/chp">Происшествия</a>&nbsp;&nbsp;
					  <a href="/redactor">Колонка редактора</a>&nbsp;&nbsp;
					  <a href="/kolontituls" class="it_last">Все приложения</a>&nbsp;&nbsp;
					 </div>
	          	 </div>

			 	 <div id="smenu_foto" class="smenu dn">
					 <div class="level1" >
					 	  <a href="/fotoreports" class="it_first">Фоторепортажи</a>
			  			  <a href="/gallery">Галереи</a>
		 			 </div>
	          	 </div>

		 		 <div id="smenu_weather" class="smenu dn">
					 <div class="level1" >
			  			  <a href="/weather" class="it_first">Погода по области</a>
			  			  <a href="/weather/irkutsk">в Иркутске</a>
						  <a href="/weather/angarsk">в Ангарске</a>
						  <a href="/weather/shelehov">в Шелехове</a>
						  <a href="/weather/bratsk">в Братске</a>
						  <a href="/weather/arshan" class="it_last">в Аршане</a>
		 			 </div>
	          	 </div>


		 		 <div id="smenu_forum" class="smenu dn">
					 <div class="level1" >
			  			  <a href="/forum/35" class="it_first">Обсуждение статей</a>
			  			  <a href="/forum/36">Другие дискуссии</a>
						  <a href="/comments/feed" class="it_last">Лента комментариев</a>
		 			 </div>
	          	 </div>

				 <div id="smenu_redaction" class="smenu dn">
					 <div class="level1" >
			  			  <a href="/authors" class="it_first">Авторы</a>
			  			  <a href="/redaction">Редакция</a>
						  <a href="/smart_subscribe/list">Интернет-подписка</a>			  			  <a href="/subscribes/printed" class="it_last">Подписка на печатную версию</a>
		 			 </div>
	          	 </div>

				 <div id="smenu_advert" class="smenu dn">
					 <div class="level1" >
			  			  <a href="/advert/site" class="it_first">Реклама на сайте</a>
			  			  <a href="/advert/paper" class="it_last">Реклама в газете</a>
		 			 </div>
	          	 </div>
			  </div>

	    </div>

		<div style="height:32px;">&nbsp;</div>





	<table class="tmain reset">
		<tr class="mrow">
			<td class="col_1">
				<div class="col_main main" >


 		
 
 
  
   		

<div id="node-566647" class=" node node_article ">

  
  <div class="node_cats clear-block">

			    		<h3 class="paperpost"><a href="/feed/all/all/2016/11/22">22 ноября 2016</a></h3>	    
		<h3 class="rubrics"><a href="/pressrelease">Пресс-релизы</a></h3>
		<div style="clear:both;" >
			<h3 class="subrubrics"></h3>
		</div>

  </div>


										<div class="toolbox contenttop">

										 		  <a class="it-print" rel="nofollow" href="/pressrelease/2016/11/22/566647/print" target="_blank">печать</a>
											&nbsp;<a class="it-add" href="#" onclick="addBookmark('http://www.vsp.ru/pressrelease/2016/11/22/566647','«Ростелеком» отмечает 65-летие связи в Ангарске // ВСП.RU'); return false;">закладка</a>
											&nbsp;<a class="block-opener id-toolpanel-print group-toolpanel hide-group it-blog" style="color:#1D3A43;" href="#">код&nbsp;для&nbsp;блога</a>
											&nbsp;<a class="it-forum" href="/pressrelease/2016/11/22/566647#comments" onclick="Drupal.showAllComments();">обсуждение</a>
											<div class="font_size_tool"><span class="fs_label">Размер шрифта:</span><span class="font_size hand fs_small "></span><span class="font_size hand fs_standart active"></span><span class="font_size hand fs_big "></span></div>
										</div><div class="toolpanel" id="block-toolpanel-print" style="display:none;"><p>Скопируйте код и вставьте в свой блог:</p>

<textarea style="height:150px; width:450px;" onclick="this.select();">&lt;dl style=&quot;clear:both;box-sizing:border-box;-moz-box-sizing:border-box;width:450px;background:#FFF;border:solid 1px #CCC;font:11px Tahoma,sans-serif;color:#000;overflow:hidden&quot;&gt; &lt;dt style=&quot;padding:4px 8px 0px 7px;overflow:hidden;background:#eeeeee;height:27px&quot;&gt;&lt;a href=&quot;http://www.vsp.ru/&quot;&gt;&lt;img src=&quot;http://www.vsp.ru/images/logos/blog_vspru.jpg&quot; title=&quot;&quot; /&gt;&lt;/a&gt;&lt;small style=&quot;float:right;font-size:10px;margin-top:4px;&quot;&gt;22 ноября 2016&lt;/small&gt;&lt;/dt&gt; &lt;dd style=&quot;margin:0&quot;&gt;&lt;br style=&quot;display:none;&quot;&gt;&lt;h3 style=&quot;padding:4px 6px 5px;margin:4px 0 0 0;font:bold 14px Tahoma;line-height:18px!important;text-align:left;text-transform:none;&quot;&gt;&lt;a href=&quot;http://www.vsp.ru/pressrelease/2016/11/22/566647&quot; style=&quot;text-decoration:none;color:#000;font-style:normal;font-weight:bold!important;border:none;background:none;&quot;&gt;«Ростелеком» отмечает 65-летие связи в Ангарске&lt;/a&gt;&lt;/h3&gt; &lt;p style=&quot;padding:3px 7px 6px 7px;margin:0;line-height:15px!important;text-indent:0;text-align:left;&quot;&gt; &lt;a href=&quot;http://www.vsp.ru/pressrelease/2016/11/22/566647&quot; style=&quot;text-decoration:none;color:#000;font:13px Tahoma;border:none;&quot;&gt;65 лет назад в Ангарске, крупнейшем промышленном городе Иркутской области, появилась контора связи.&amp;nbsp;Свою первую главу она начала осенью 1951 года вместе с городом, получившем название от реки Ангары.В далеком 1951 году в своем составе она имела три почтово-телеграфных отделения и радиотрансляционный узел. А история становления и развития телефонной сети общего пользования началась с установки в 51 квартале коммутатора на 400 номеров.30 апреля 1955 года была впервые включена в работу АТС-2 емкостью две тысячи номеров...&lt;/a&gt; &lt;a href=&quot;http://www.vsp.ru/pressrelease/2016/11/22/566647&quot; style=&quot;text-decoration:none;color:#000;font-size:11px;border:none;&quot;&gt;&lt;strong style=&quot;text-decoration:underline&quot;&gt;Подробнее…&lt;/strong&gt;&lt;/a&gt; &lt;/p&gt; &lt;p style=&quot;padding:3px 6px 6px 6px;margin:0;font:11px Tahoma,sans-serif;text-indent:0;text-align:left;&quot;&gt; &lt;a href=&quot;http://www.vsp.ru&quot; style=&quot;text-decoration:none;color:#000;border:none;&quot;&gt;&lt;span style=&quot;text-decoration:underline&quot;&gt;все новости&lt;/span&gt;&lt;/a&gt; &lt;/p&gt; &lt;/dd&gt; &lt;/dl&gt;</textarea>

<dl style="clear:both;box-sizing:border-box;-moz-box-sizing:border-box;width:450px;background:#FFF;border:solid 1px #CCC;font:11px Tahoma,sans-serif;color:#000;overflow:hidden"> <dt style="padding:4px 8px 0px 7px;overflow:hidden;background:#eeeeee;height:27px"><a href="http://www.vsp.ru/"><img src="http://www.vsp.ru/images/logos/blog_vspru.jpg" title="" /></a><small style="float:right;font-size:10px;margin-top:4px;">22 ноября 2016</small></dt> <dd style="margin:0"><br style="display:none;"><h3 style="padding:4px 6px 5px;margin:4px 0 0 0;font:bold 14px Tahoma;line-height:18px!important;text-align:left;text-transform:none;"><a href="http://www.vsp.ru/pressrelease/2016/11/22/566647" style="text-decoration:none;color:#000;font-style:normal;font-weight:bold!important;border:none;background:none;">«Ростелеком» отмечает 65-летие связи в Ангарске</a></h3> <p style="padding:3px 7px 6px 7px;margin:0;line-height:15px!important;text-indent:0;text-align:left;"> <a href="http://www.vsp.ru/pressrelease/2016/11/22/566647" style="text-decoration:none;color:#000;font:13px Tahoma;border:none;">65 лет назад в Ангарске, крупнейшем промышленном городе Иркутской области, появилась контора связи.&nbsp;Свою первую главу она начала осенью 1951 года вместе с городом, получившем название от реки Ангары.В далеком 1951 году в своем составе она имела три почтово-телеграфных отделения и радиотрансляционный узел. А история становления и развития телефонной сети общего пользования началась с установки в 51 квартале коммутатора на 400 номеров.30 апреля 1955 года была впервые включена в работу АТС-2 емкостью две тысячи номеров...</a> <a href="http://www.vsp.ru/pressrelease/2016/11/22/566647" style="text-decoration:none;color:#000;font-size:11px;border:none;"><strong style="text-decoration:underline">Подробнее…</strong></a> </p> <p style="padding:3px 6px 6px 6px;margin:0;font:11px Tahoma,sans-serif;text-indent:0;text-align:left;"> <a href="http://www.vsp.ru" style="text-decoration:none;color:#000;border:none;"><span style="text-decoration:underline">все новости</span></a> </p> </dd> </dl></div>

  <div class="content clear-block ">

									<h1 class="article_first ">«Ростелеком» отмечает 65-летие связи в Ангарске</h1>
								
		<div class="author clear-block">
					</div>

	    <div class="liner" style="height:10px;"></div>


		
		

	    
		<p>65 лет назад в Ангарске, крупнейшем промышленном городе Иркутской области, появилась контора связи.&nbsp;Свою первую главу она начала осенью 1951 года вместе с городом, получившем название от реки Ангары.</p><p>В далеком 1951 году в своем составе она имела три почтово-телеграф<wbr>ных отделения и радиотрансляцион<wbr>ный узел. А история становления и развития телефонной сети общего пользования началась с установки в 51 квартале коммутатора на 400 номеров.</wbr></wbr></p><p><wbr><wbr></wbr></wbr></p><p>30 апреля 1955 года была впервые включена в работу АТС-2 емкостью две тысячи номеров. К началу 1956 года были полностью завершены строительство и отделка здания со шпилем, ставшим по своим архитектурным и художественным характеристикам не только украшением городской площади, но и визитной карточкой Ангарска.&nbsp;В 1972 году узел связи в числе пяти предприятий города был навечно занесен в список на монументе Славы в честь 50-летия образования СССР.</p><p>2011 году начато строительство сети ШПД по технологии GPON и введены первые 14000 портов. В настоящее время более 37&nbsp;000 ангарских семей пользуются «Домашним телефоном», свыше 20000 подключили «Домашний интернет» и 10000 – «Интерактивное телевидение».</p><p>«Сегодня ангарчане обеспечены полным комплексом качественных услуг, – отметил директор Иркутского филиала ПАО «Ростелеком» Юрий Тиман. – Подтверждение тому - десятки тысяч ангарских семей, которые выбрали услуги нашей компании».</p><p>За эти годы предприятие не единожды меняло название, но главную задачу – обеспечение горожан самыми современными услугами связи, выполняло достойно. В 1976 году связисты построили и переехали в новый Узел связи, что расположился на стыке улицы Чайковского и Ленинградского проспекта (у здания так и остались два адреса: 85-а квартал, д.8 или Чайковского, 62). Здесь ангарчане подключают услуги связи: «Домашний телефон», «Интерактивное телевидение», «Домашний интернет», мобильную связь.</p>
		
        <span id="rm-col-main-entity-bottom"></span>

  </div>

  <div class="node_footer">
	     <div style="float:left;">
		 	 			 	 	&nbsp;&nbsp;
		 	 	&nbsp;
		 </div>
	     <div style="float:right; color:#999999;">
				Чтобы сообщить об ошибке, выделите текст и нажмите Ctrl+Enter		 </div>
		  

  </div>

  
</div>




<div id="send-firend-form" style="display:none; font-size:80%; font-family: Arial;">
   <form action="/pressrelease/2016/11/22/566647"  accept-charset="UTF-8" method="post" id="smart-nodetool-sendfreind-form">
<div><table width="95%" class="reset">
<tr>
<td width="50%"><div class="form-item" id="edit-tomail-wrapper">
 <label for="edit-tomail">E-mail доставки: </label>
 <input type="text" maxlength="64" name="tomail" id="edit-tomail" size="20" value="" class="form-text" />
</div>
</td>
<td width="50%" rowspan="3" valign="top"><div class="form-item" id="edit-text-wrapper">
 <label for="edit-text">Сопроводительный текст: </label>
 <textarea cols="20" rows="3" name="text" id="edit-text"  style="" class="form-textarea resizable"></textarea>
</div>
<input type="submit" name="op" id="edit-submit-1" value="Отправить"  class="form-submit" />
</td>
</tr>
<tr>
<td><div class="form-item" id="edit-fromname-wrapper">
 <label for="edit-fromname">Ваше имя: </label>
 <input type="text" maxlength="64" name="fromname" id="edit-fromname" size="20" value="" class="form-text" />
</div>
</td>
</tr>
<tr>
<td><div class="form-item" id="edit-frommail-wrapper">
 <label for="edit-frommail">Ваш E-mail : </label>
 <input type="text" maxlength="64" name="frommail" id="edit-frommail" size="20" value="" class="form-text" />
</div>
</td>
</tr>
</table>

<input type="hidden" name="nid" id="edit-nid" value="566647"  />
<input type="hidden" name="form_build_id" id="form-0195803306f6df6ffceb10f43c98fe0f" value="form-0195803306f6df6ffceb10f43c98fe0f"  />
<input type="hidden" name="form_id" id="edit-smart-nodetool-sendfreind-form" value="smart_nodetool_sendfreind_form"  />

</div></form>
</div>


<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" ></script>

<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?10" charset="windows-1251"></script>


<script type="text/javascript">

var sendFriendDialogCreated = false;

Drupal.openSendFriend = function() {

	if (!sendFriendDialogCreated) {

		$('#send-firend-form').dialog({
		    bgiframe: false,
		    height: 300,
		    width: 435,
		    modal: true,
		    draggable: true,
		    title: 'Отправить другу по E-mail',
		    buttons: {

		    },
		    close: function() {

		    }
		});

		$('#send-firend-form form').ajaxForm({
            dataType: 'json',
            beforeSubmit: function(arr, form, options) {
 			    var element = $('<div id="panel_throbber" style="float:right" class="ahah-progress ahah-progress-throbber"><div class="throbber">&nbsp;</div></div>');
 			    $(form).append(element);
		    },
            success: function(response) {
				if (response.result==1) {
					alert('Сообщение отправлено!');
					$( "#send-firend-form input[type=text],#send-firend-form textarea" ).val('');
					$( "#send-firend-form" ).dialog( "close" );
				} else {
				    alert('Ошибка отправки: '+response.msg);
				}
				$('#panel_throbber').remove();
			}
        });

		sendFriendDialogCreated = true;

	} else {

	}

	$( "#send-firend-form" ).dialog( "open" );
}

</script>


<noindex>
  <div style="clear:both;margin: 0 0 22px 0;">

	 <div class="reset">

	     <div class="share-item " >
	     	
	     </div>


         
         <div  class="social-buttons-block sb-style-hor" sb_url="http://www.vsp.ru/pressrelease/2016/11/22/566647" sb_title="«Ростелеком» отмечает 65-летие связи в Ангарске" sb_summary="65 лет назад в Ангарске, крупнейшем промышленном городе Иркутской области, появилась контора связи.&amp;amp;nbsp;Свою первую главу она начала осенью 1951 года вместе с городом, получившем название от реки Ангары.В далеком 1951 году в своем составе она имела три почтово-телеграфных отделения и радиотрансляционный узел. А история становления и развития телефонной сети общего пользования началась с установки в 51 квартале коммутатора на 400 номеров.30 апреля 1955 года была впервые включена в работу АТС-2 емкостью две тысячи номеров..." sb_image="" >

             
                 
                 <span class="sb-link" id="sb-fblike" sb_service="fblike" sb_type="hcount" sb_text="Facebook like"></span>

             
                 
                 <span class="sb-link" id="sb-facebook" sb_service="facebook" sb_type="hcount" sb_text="Facebook"></span>

             
                 
                 <span class="sb-link" id="sb-vkontakte" sb_service="vkontakte" sb_type="hcount" sb_text="VK"></span>

             
                 
                 <span class="sb-link" id="sb-odnoklassniki" sb_service="odnoklassniki" sb_type="hcount" sb_text="OK"></span>

             
                 
                 <span class="sb-link" id="sb-twitter" sb_service="twitter" sb_type="hcount" sb_text="Twitter"></span>

             
                 
                 <span class="sb-link" id="sb-googleplus" sb_service="googleplus" sb_type="hcount" sb_text="Google"></span>

             
                 
                 <span class="sb-link" id="sb-livejournal" sb_service="livejournal" sb_type="hcount" sb_text="LJ"></span>

             
         </div>

	</div>


  </div>
</noindex>



<div class="blr context_bottom">
	<div class="blc ">
	  <p class="bcaption ">Комментарии</p>
	  <div class="bcontent">

		<div id="comments">
		  <div class="comments_show_status"><span>комментариев пока нет</span></div><h3>Комментарии на сайте</h3>

      			

      			<div class="box"><h2 class="title" style="text-align:center;">+ добавить комментарий</h2><div class="content"><div id="comment-preview"></div><form action="/comment/reply/566647"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-1-wrapper">
 <label for="edit-name-1">Ваше имя: </label>
 <input type="text" maxlength="60" name="name" id="edit-name-1" size="30" value="Гость" class="form-text" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Адрес электронной почты: </label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text" />
 <div class="description">Содержание этого поля является приватным и не предназначено к показу.</div>
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Комментарий: <span class="form-required" title="Обязательное поле">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-1 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"> </div><p><a href="/filter/tips">Подробнее о форматировании</a></p><input type="hidden" name="pid" id="edit-pid" value=""  />
<input type="hidden" name="form_build_id" id="form-07991e503b7597aff4c0189be4306d7c" value="form-07991e503b7597aff4c0189be4306d7c"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<fieldset class="captcha"><legend>КАПЧА</legend><div class="description">Защита от спама</div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="79684162"  />
<img src="/image_captcha/79684162/1479826899" alt="Картинка" title="Картинка" /><div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">Какой код на картинке?: <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" maxlength="128" name="captcha_response" id="edit-captcha-response" size="15" value="" class="form-text required" />
 <div class="description">Введите символы, которые показаны на картинке.</div>
</div>
</fieldset>
<input type="submit" name="op" id="ajax-comments-submit" value="Сохранить"  class="form-submit" />
<input type="submit" name="op" id="ajax-comments-preview" value="Предпросмотр"  class="form-submit" />

</div></form>
</div></div>


      			<div id="comments-all" style=""></div>		</div>

	  </div>
	</div>
</div>    
  <div class="dn key_show">
      </div>
  
 
 

		<div class="blr context_bottom">

            
                    <h3>Комментарии Facebook</h3>
                    <div class="blc ">
                      <div class="bcontent">

                          <div id="fb-root">
                          </div>
                          <script>(function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=194585163915974";
                                  fjs.parentNode.insertBefore(js, fjs);
                              }(document, 'script', 'facebook-jssdk'));</script>


                          <div class="fb-comments" data-simple="true" data-xid="566647" data-href="http://www.vsp.ru/pressrelease/2016/11/22/566647" data-width="689" data-numposts="30" data-colorscheme="light"></div>


                      </div>
                    </div>

                    <h3>Комментарии Вконтакте</h3>
                    <div class="blc ">
                      <div class="bcontent">

                          <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?1"></script>
                          <script type="text/javascript">VK.init({apiId: 1989626, onlyWidgets: true});</script>

                          <div id="vk_comments"></div>
                          <script type="text/javascript">
                          VK.Widgets.Comments("vk_comments", {limit: 20, width: "689", attach: "*"});
                          </script>
                          <br/>
                      </div>
                    </div>

            


		

		
							<div class="blc ">
					  <p class="bcaption ">В этой рубрике</p>
					  <div class="bcontent">
						  <div style="margin: 0 0 8px 0; width:100%; float:left;">
							  <span style="padding: 5px 0 0 0;  float:right;"><a href="/pressrelease">→ другие материалы рубрики</a></span>
							  								 <span style="font-size: 155%;"><a href="/pressrelease">Пресс-релизы</a></span>
							  						  </div>
						  <div class="view view-articles view-id-articles view-display-id-block_18 view-dom-id-1">
  
  
  
  
      <div class="view-content">
      <div class="teasers-group">
    
 	<div class="views-row-first">

	<div class="node_teaser node_article clear-block norm">

					<div class="cat"><a href="/pressrelease">Пресс-релизы</a></div>
		
		
					<h4 class="title-first"><a href="/pressrelease/2016/11/22/566648">Две жительницы Иркутской области стали призерами Всероссийского конкурса</a></h4>
		
		
					
			<p>Благодаря Интернету 63-летняя свирчанка научилась играть на ударной установке, а 80-летняя жительница поселка Усть-Уда активно пользуется Порталом государственных услуг - две жительницы Приангарья стали призерами Всероссийского конкурса личных достижений пенсионеров в изучении компьютерной грамотности «Спасибо Интернету –...</p>

		
									<span class="source">22 ноября 2016</span>
					
	</div>


</div>
    
 	

	<div class="node_teaser node_article clear-block norm">

					<div class="cat"><a href="/pressrelease">Пресс-релизы</a></div>
		
		
					<h4 class="title-first"><a href="/pressrelease/2016/11/22/566647">«Ростелеком» отмечает 65-летие связи в Ангарске</a></h4>
		
		
					
			<p>65 лет назад в Ангарске, крупнейшем промышленном городе Иркутской области, появилась контора связи.&nbsp;Свою первую главу она начала осенью 1951 года вместе с городом, получившем название от реки Ангары.В далеком 1951 году в своем составе она имела три почтово-телеграфных отделения и радиотрансляционный узел...</p>

		
									<span class="source">22 ноября 2016</span>
					
	</div>



    
 	

	<div class="node_teaser node_article clear-block norm">

					<div class="cat"><a href="/pressrelease">Пресс-релизы</a></div>
		
		
					<h4 class="title-first"><a href="/pressrelease/2016/11/16/566575">«Ростелеком» начинает предоставление услуг мобильной связи в Сибири: теперь все услуги можно получить у одного оператора</a></h4>
		
		
					
			<p>«Ростелеком» предоставил абонентам основных услуг компании в 65 регионах России возможность подключить дополнительный сервис – мобильную связь. Таким образом, компания предлагает комплексное решение всех коммуникационных задач как внутри дома или офиса, так и за их пределами...</p>

		
									<span class="source">16 ноября 2016</span>
					
	</div>



    
 	<div class="views-row-last">

	<div class="node_teaser node_article clear-block norm">

					<div class="cat"><a href="/pressrelease">Пресс-релизы</a></div>
		
		
					<h4 class="title-first"><a href="/pressrelease/2016/11/09/566413">Абоненты «Ростелекома» в Сибири потребили 677 Петабайт трафика</a></h4>
		
		
					
			<p>Суммарный объем трафика клиентских подключений к сети «Ростелекома» в Сибири за девять месяцев 2016 года составил 677 Петабайт. Это на 20% больше, чем за аналогичный период прошлого года. При этом за последние три года объем скачиваемой клиентами «Ростелекома» информации увеличился почти в два раза.Прирост трафика связан не...</p>

		
									<span class="source">09 ноября 2016</span>
					
	</div>


</div>
    </div>    </div>
  
  
  
  
      <div class="view-footer">
      
    </div>
  
  
</div>					  </div>
				    </div>
	    
	    </div>



		
				</div>
			 </td>
			 <td class="col_3">
				 <div class="col_secondary">
	 			  	
 <div class="blr blr-type1">

 	<div class="blc top_bannerfeed">
		<div class="bcontent">
			<div class="banners scrollable_vertical">
				<div class="items" style="width:100%;">
					<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/economic/2016/06/17/563639"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/149096.jpg"/  alt="Объём производства в Иркутской области увеличился за пять месяцев 2016 года" title="Объём производства в Иркутской области увеличился за пять месяцев 2016 года" ></a></div>
		
					<div class="cat"><a href="/economic/2016/06/17/563639" title="Объём производства в Иркутской области увеличился за пять месяцев 2016 года">Экономика</a></div>
				<a href="/economic/2016/06/17/563639" title="Объём производства в Иркутской области увеличился за пять месяцев 2016 года">На крыльях МС-21</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/economic/2016/05/31/563266"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/148375.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/economic/2016/05/31/563266" title="">Экономика</a></div>
				<a href="/economic/2016/05/31/563266" title="">Директор КПК «Экспресс Деньги» задержан в Иркутске</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2016/05/11/562913"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/147736.jpg"/  alt="Ситуация в аграрном университете становится критической" title="Ситуация в аграрном университете становится критической" ></a></div>
		
					<div class="cat"><a href="/social/2016/05/11/562913" title="Ситуация в аграрном университете становится критической">Общество</a></div>
				<a href="/social/2016/05/11/562913" title="Ситуация в аграрном университете становится критической">ИрГАУ попал в штопор</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2016/05/06/562772"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/147470.jpg"/  alt="В Иркутске прошли мероприятия, посвящённые 71-й годовщине Победы в Великой Отечественной войне" title="В Иркутске прошли мероприятия, посвящённые 71-й годовщине Победы в Великой Отечественной войне" ></a></div>
		
					<div class="cat"><a href="/social/2016/05/06/562772" title="В Иркутске прошли мероприятия, посвящённые 71-й годовщине Победы в Великой Отечественной войне">Общество</a></div>
				<a href="/social/2016/05/06/562772" title="В Иркутске прошли мероприятия, посвящённые 71-й годовщине Победы в Великой Отечественной войне">«Пусть память даёт нам силы…»</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2016/04/26/562614"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/562556/147014.jpg"/  alt="Пресс-конференция, митинг: сотрудники ИрНИТУ всю неделю  публично обсуждали проблемы вуза" title="Пресс-конференция, митинг: сотрудники ИрНИТУ всю неделю  публично обсуждали проблемы вуза" ></a></div>
		
					<div class="cat"><a href="/social/2016/04/26/562614" title="Пресс-конференция, митинг: сотрудники ИрНИТУ всю неделю  публично обсуждали проблемы вуза">Ситуация</a></div>
				<a href="/social/2016/04/26/562614" title="Пресс-конференция, митинг: сотрудники ИрНИТУ всю неделю  публично обсуждали проблемы вуза">«Ложная картина для неосведомлённых людей»</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2016/04/20/562549"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/146882.jpg"/  alt="На встречу преподавательского коллектива с руководителем ЕАЛИ МГЛУ не пропустили представителей прессы и профсоюзов" title="На встречу преподавательского коллектива с руководителем ЕАЛИ МГЛУ не пропустили представителей прессы и профсоюзов" ></a></div>
		
					<div class="cat"><a href="/social/2016/04/20/562549" title="На встречу преподавательского коллектива с руководителем ЕАЛИ МГЛУ не пропустили представителей прессы и профсоюзов">Общество</a></div>
				<a href="/social/2016/04/20/562549" title="На встречу преподавательского коллектива с руководителем ЕАЛИ МГЛУ не пропустили представителей прессы и профсоюзов">Закрытый филиал</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2016/03/17/561797"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/145546.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/social/2016/03/17/561797" title="">Общество</a></div>
				<a href="/social/2016/03/17/561797" title="">Ледовые выходные</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/zakon/2016/02/25/561513"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/145034.jpg"/  alt="Суд приступил к пересмотру приговора  по делу Юлии Киселевой" title="Суд приступил к пересмотру приговора  по делу Юлии Киселевой" ></a></div>
		
					<div class="cat"><a href="/zakon/2016/02/25/561513" title="Суд приступил к пересмотру приговора  по делу Юлии Киселевой">Закон</a></div>
				<a href="/zakon/2016/02/25/561513" title="Суд приступил к пересмотру приговора  по делу Юлии Киселевой">«Признаю и раскаиваюсь»</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2016/02/23/561443"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/561395/144944.jpg"/  alt="«Конкурент» познакомился с новыми жителями Ольхона" title="«Конкурент» познакомился с новыми жителями Ольхона" ></a></div>
		
					<div class="cat"><a href="/social/2016/02/23/561443" title="«Конкурент» познакомился с новыми жителями Ольхона">Среда обитания</a></div>
				<a href="/social/2016/02/23/561443" title="«Конкурент» познакомился с новыми жителями Ольхона">Остров и его люди</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/zakon/2016/01/21/560782"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/143809.jpg"/  alt="Водитель БМВ, совершивший ДТП со смертельным исходом, помещён под домашний арест" title="Водитель БМВ, совершивший ДТП со смертельным исходом, помещён под домашний арест" ></a></div>
		
					<div class="cat"><a href="/zakon/2016/01/21/560782" title="Водитель БМВ, совершивший ДТП со смертельным исходом, помещён под домашний арест">Закон</a></div>
				<a href="/zakon/2016/01/21/560782" title="Водитель БМВ, совершивший ДТП со смертельным исходом, помещён под домашний арест">Протаранил маршрутку, получил браслет</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/politic/2015/07/13/555685"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/135038.jpg"/  alt="Игорь Наумов в понедельник написал заявление об отставке. Дума приняла отставку в этот же день" title="Игорь Наумов в понедельник написал заявление об отставке. Дума приняла отставку в этот же день" ></a></div>
		
					<div class="cat"><a href="/politic/2015/07/13/555685" title="Игорь Наумов в понедельник написал заявление об отставке. Дума приняла отставку в этот же день">Политика</a></div>
				<a href="/politic/2015/07/13/555685" title="Игорь Наумов в понедельник написал заявление об отставке. Дума приняла отставку в этот же день">Ушел добровольно</a>
	</div>
	    
	<div class="node_teaser_banner">

		
					<div class="cat"><a href="/editorchoice/2013/12/30/538887" title="">Выбор редактора</a></div>
				<a href="/editorchoice/2013/12/30/538887" title="">Мундиры и мантии. Аню Михайлову выдернули из дома, и уже второй год она находится между небом и землей</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/economic/2013/02/11/529166"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/529149/93141.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/economic/2013/02/11/529166" title="">Игроки</a></div>
				<a href="/economic/2013/02/11/529166" title="">Заработать на звезде</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2013/02/04/528913"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528910/92756.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/social/2013/02/04/528913" title="">Среда обитания</a></div>
				<a href="/social/2013/02/04/528913" title="">Соседей выбирают</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2013/02/04/528955"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528953/92811.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/social/2013/02/04/528955" title="">Детали</a></div>
				<a href="/social/2013/02/04/528955" title="">Иностранцы на Ольхоне искали стереотипы о русских</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2013/02/04/528859"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528855/92646.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/social/2013/02/04/528859" title="">Официально</a></div>
				<a href="/social/2013/02/04/528859" title="">Журналистам «Восточки» вручена премия Правительства России</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/economic/2013/02/04/528937"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528910/92780.jpg"/  alt="Центральный рынок Иркутска упрекнули в низкой рентабельности" title="Центральный рынок Иркутска упрекнули в низкой рентабельности" ></a></div>
		
					<div class="cat"><a href="/economic/2013/02/04/528937" title="Центральный рынок Иркутска упрекнули в низкой рентабельности">Компании</a></div>
				<a href="/economic/2013/02/04/528937" title="Центральный рынок Иркутска упрекнули в низкой рентабельности">Центральный рынок упрекнули в низкой рентабельности</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/dates/2013/02/04/528888"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528855/92701.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/dates/2013/02/04/528888" title="">Память</a></div>
				<a href="/dates/2013/02/04/528888" title="">Сталинградскую битву выиграли сибиряки</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2013/01/28/528777"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528746/92505.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/social/2013/01/28/528777" title="">Среда обитания</a></div>
				<a href="/social/2013/01/28/528777" title="">Цветная география</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/economic/2013/01/25/528622"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528619/92251.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/economic/2013/01/25/528622" title="">Экспертиза</a></div>
				<a href="/economic/2013/01/25/528622" title="">Немного бензина  в мутной воде</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2013/01/21/528575"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528573/92145.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/social/2013/01/21/528575" title="">Детали</a></div>
				<a href="/social/2013/01/21/528575" title="">Человек красит место</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2013/01/21/528582"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528573/92185.jpg"/  alt="Экспонаты краеведческого музея готовятся стать анимационными" title="Экспонаты краеведческого музея готовятся стать анимационными" ></a></div>
		
					<div class="cat"><a href="/social/2013/01/21/528582" title="Экспонаты краеведческого музея готовятся стать анимационными">Проект</a></div>
				<a href="/social/2013/01/21/528582" title="Экспонаты краеведческого музея готовятся стать анимационными">Музей в формате 3D</a>
	</div>				</div>
			</div>
			<div class="controll">
				<table class="reset" align="center">
				<tr>
					<td><a id="bn_prev" class="hand i-arrscroll1-left" ></a></td>
					<td style="padding:0 4px 0 4px;"><div id="bn_navi" class="navi"></div></td>
					<td><a id="bn_next" class="hand i-arrscroll1-right" ></a></td>
				</tr>
				</table>
			</div>
		</div>
	</div>


  <div  class=" bl " id="article_node_col_secondary_common__10__BANNER_RIGHT_1_top_">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div class="advertisement group-tids-19367" id="group-id-tids-19367"><script type='text/javascript' src='http://www.vsp.ru/modules/ad/serve.php?q=10&amp;t=19367&amp;u=node%2F566647&amp;l=node%2F566647'></script></div>
<div class="sell_link"><a href="/advert/site">размещение рекламы на сайте</a></div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="secondary_column_level1"></div><div  class=" bl " id="article_node_col_secondary_common_0_0">

	<div class="blc post"  >
		<div>
					  	<div class="bcontent  block-"><div style="float:left;width:100%;" class="buttons-right">
	<span id="lp_next" class="i-arrscroll-right hand bt" ></span>&nbsp;&nbsp;&nbsp;
	<span id="lp_prev" class="i-arrscroll-left disabled hand bt"></span>
	<input type="hidden" id="lp_newspaper" value="">
</div>

<div id="last_paperposts">
	<div class="items" >
		<div class="paperpost"><a href="/konkurent/paperpost/2016/11/22" target=""><img src="http://www.vsp.ru/media/imagecache/teaser_nc65/images/154168.jpg"/></a><span class="izd_name"><a href="/konkurent">Конкурент</a></span><br><span class="izd_post"><a href="/konkurent/paperpost/2016/11/22">ВСП №26862<br/>от 22 ноября 2016</a></span><div class="lp_articles" style="clear:both;"><div  class=" bl " id="front__566580"><div class="view view-articles view-id-articles view-display-id-block_6 view-dom-id-9">
  
  
  
  
      <div class="view-content">
      <div class="teasers-group">
    
 	<div class="views-row-first">
<div class="node_teaser node_article clear-block">

			<div class="cat"><a href="/rubric/16943">Компании</a></div>
	
			<h4 class="title-first"><a href="/economic/2016/11/22/566608">«Места хватит всем»</a></h4>
	
</div>



</div>
    
 	
<div class="node_teaser node_article clear-block">

			<div class="cat"><a href="/rubric/13654">Подробности</a></div>
	
			<h4 class="title-first"><a href="/economic/2016/11/22/566607">Отказ от монополии</a></h4>
	
</div>




    
 	
<div class="node_teaser node_article clear-block">

			<div class="cat"><a href="/rubric/18431">Игроки</a></div>
	
			<h4 class="title-first"><a href="/economic/2016/11/22/566606">Плохой аппетит на рестораны</a></h4>
	
</div>




    
 	<div class="views-row-last">
<div class="node_teaser node_article clear-block">

			<div class="cat"><a href="/rubric/18429">Гость номера</a></div>
	
			<h4 class="title-first"><a href="/social/2016/11/22/566605">«К мозгу относишься как к механизму, который нужно починить»</a></h4>
	
</div>



</div>
    </div>    </div>
  
  
  
  
      <div class="view-footer">
      
    </div>
  
  
</div></div></div><div class="view-footer"><a href="/konkurent/paperpost/2016/11/22" class="block-more">все статьи номера</a></div></div>	</div>
</div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="secondary_column_level2"></div><div  class=" bl " id="last_comments">

	<div class="blc last-comments"  >
		<div>
						  <p class="bcaption ">Обсуждения статей</p>
					  	<div class="bcontent  block-"><div id="tabs-tabset-comments-2269135" class="drupal-tabs js-hide simple_tabs"><ul class="tabs clear-block"><li class="tabs-tabset-comments-2269135-3 active"><a href="#tabs-tabset-comments-2269135-3">Обсуждаемое</a></li><li class="tabs-tabset-comments-2269135-4"><a href="#tabs-tabset-comments-2269135-4">Комментарии</a></li></ul><div id="tabs-tabset-comments-2269135-3" class="tabs-tabset-comments-2269135"><h2 class="drupal-tabs-title js-hide">Обсуждаемое</h2><div class="titles-group"><div class="view view-articles view-id-articles view-display-id-block_13 view-dom-id-2">
  
  
  
  
      <div class="view-content">
      <div class="titles-group">
<ul>
    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2016/08/23/564949#comments" title="всего комментариев">3</a></span><a href="/social/2016/08/23/564949#comments">Бенуа де Витте: «Я болельщик России»</a></li>

    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2016/11/22/566638#comments" title="всего комментариев">1</a></span><a href="/social/2016/11/22/566638#comments">Кузница музыкальных кадров</a></li>

    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2016/11/22/566605#comments" title="всего комментариев">1</a></span><a href="/social/2016/11/22/566605#comments">«К мозгу относишься как к механизму, который нужно починить»</a></li>

    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2016/04/26/562633#comments" title="всего комментариев">2</a></span><a href="/social/2016/04/26/562633#comments">В границах закона</a></li>

    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2012/10/16/526394#comments" title="всего комментариев">1</a></span><a href="/social/2012/10/16/526394#comments">Как сохранить картофель в зимний период?</a></li>

    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2013/05/06/531541#comments" title="всего комментариев">2</a></span><a href="/social/2013/05/06/531541#comments">«Вот это – Валдай,  а вот это – псевдовалдай»</a></li>

    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2016/08/17/564840#comments" title="всего комментариев">1</a></span><a href="/social/2016/08/17/564840#comments">Вся жизнь в бараке</a></li>

    </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      
    </div>
  
  
</div> <div class="view-footer"><a href="/forum/35" class="block-more">другие дискуссии</a></div></div></div><div id="tabs-tabset-comments-2269135-4" class="tabs-tabset-comments-2269135"><h2 class="drupal-tabs-title js-hide">Комментарии</h2><div class="view view-comments view-id-comments view-display-id-block view-dom-id-3">
  
  
  
  
      <div class="view-content">
      <div class="titles-group">
	<ul>
     	
<li>
      <small><b><a href="/social/2016/08/23/564949">Бенуа де Витте: «Я болельщик России»</a>:</b></small><br/>
      <i><a href="/social/2016/08/23/564949#comment-10680">Алена!
Большое спасибо за рассказ о чрезвычайно интересном человеке Бенуа Де Витте....</a></i>
</li>


     	
<li>
      <small><b><a href="/social/2016/11/22/566638">Кузница музыкальных кадров. Иркутский областной музыкальный колледж отмечает своё 80-летие</a>:</b></small><br/>
      <i><a href="/social/2016/11/22/566638#comment-10679">Большое спасибо Ивану Арсеньевичу за новый рассказ о музыкальной истории Иркутска - о юбилее старейшего...</a></i>
</li>


     	
<li>
      <small><b><a href="/social/2016/11/22/566605">«К мозгу относишься как к механизму, который нужно починить»</a>:</b></small><br/>
      <i><a href="/social/2016/11/22/566605#comment-10678">Алена!
Большое спасибо за интересную беседу с замечательным человеком и с замечательным специалистом Василием...</a></i>
</li>


     	
<li>
      <small><b><a href="/social/2016/04/26/562633">В границах закона. Второй санитарный пояс Ершовского водозабора активно застраивается  по генплану Марковского муниципального образования</a>:</b></small><br/>
      <i><a href="/social/2016/04/26/562633#comment-10677">На сегодняшний день, когда простым жителям пос. Падь Мельничная предоставили бесплатные земельные участки...</a></i>
</li>


     	
<li>
      <small><b><a href="/podvorie/2012/10/16/526394">Как сохранить картофель в зимний период?</a>:</b></small><br/>
      <i><a href="/podvorie/2012/10/16/526394#comment-10676">Really clean website, thank you for this post....</a></i>
</li>


        </ul>
</div>
    </div>
  
  
  
  
  
  
</div> <div class="view-footer"><a href="/comments/feed" class="block-more">лента комментариев</a></div></div></div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="fotoreports">

	<div class="blc filled green fotoreports"  >
		<div>
						  <p class="bcaption ">Фоторепортажи</p>
					  	<div class="bcontent  block-"><div class="view view-articles view-id-articles view-display-id-block_22 view-dom-id-2">
  
  
  
  
  
  
  
  
  
  
</div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="secondary_column_level3"></div><div  class=" bl " id="article_node_col_secondary_common__10__BANNER_RIGHT_2_top_">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div class="advertisement group-tids-19368" id="group-id-tids-19368"><script type='text/javascript' src='http://www.vsp.ru/modules/ad/serve.php?q=10&amp;t=19368&amp;u=node%2F566647&amp;l=node%2F566647'></script></div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="ae"></div><div  class=" bl " id="article_node_col_secondary_common__10__BANNER_RIGHT_4_top_">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div class="advertisement group-tids-19370" id="group-id-tids-19370"><script type='text/javascript' src='http://www.vsp.ru/modules/ad/serve.php?q=10&amp;t=19370&amp;u=node%2F566647&amp;l=node%2F566647'></script></div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="article_node_col_secondary_common__12__BANNER_RIGHT_5_top_">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div class="advertisement group-tids-19945" id="group-id-tids-19945"><script type='text/javascript' src='http://www.vsp.ru/modules/ad/serve.php?q=12&amp;t=19945&amp;u=node%2F566647&amp;l=node%2F566647'></script></div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="udu">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><style>
	.adv-youdo {
	    width: 218px;
	    padding: 15px 10px;
	    border: #CCCCCC 1px solid;
	    font-family: arial, sans;
	    color: #000;
	    font-size:13px;
	    line-height:18px;
	}

	.adv-youdo__header {
	    height: 50px;
	    text-align: right;
	    color: #999;
	    line-height: 27px;
	}

	.adv-youdo__header img {
		float: left;
	}

	.adv-youdo__item {
	    position: relative;
	    padding-left: 20px;
	    margin-bottom: 15px;
	}
	.adv-youdo__item:before{
	    content: "\2192";
	    position: absolute;
	    left: 0;
	}
</style>


    <div class="adv-youdo">
	<div class="adv-youdo__header">
		<a href="https://youdo.com/" target="_blank"><img src="/udu/img/logo_82x27.png" width="82" height="27"></a>
		<span>Реклама от YouDo</span>
	</div>
	<div class="adv-youdo__container">		
					<div class="adv-youdo__item">Заказать услуги: <a href='http://photo.youdo.com/digit/video/cassette/disc/'>запись с видеокассеты на диск запорожье</a>, подробности тут.</div>
					<div class="adv-youdo__item">Рекомендуем: <a href='http://photo.youdo.com/digit/text/books/'>сканирование книг цена отзывы</a>, подробности здесь.</div>
					<div class="adv-youdo__item">Смотрите: <a href='http://photo.youdo.com/photoedit/price/'>обработка 1 фотографии стоимость билетов</a>, описание.</div>
			
	</div>	
</div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="secondary_column_level4">

	<div class="blc "  >
		<div>
						  <p class="bcaption ">Недвижимость</p>
					  	<div class="bcontent  block-block"><script type="text/javascript">document.write('<sc'+'ript type="text/javascript" src="http://read.realtyvision.ru/read.php?type=v&charset=utf-8"></sc'+'ript>');</script></div>
	  	</div>
	</div>


</div><div  class=" bl " id="article_node_col_secondary_common__10__BANNER_RIGHT_BOTTOM_top_">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div class="advertisement group-tids-19371" id="group-id-tids-19371"><script type='text/javascript' src='http://www.vsp.ru/modules/ad/serve.php?q=10&amp;t=19371&amp;u=node%2F566647&amp;l=node%2F566647'></script></div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="pr">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div class="ctools-collapsible-container ctools-collapsed"><div class="ctools-collapsible-handle">Новости компаний</div><div class="ctools-collapsible-content"><div class="view view-articles-sl view-id-articles_sl view-display-id-block_compnews articles-block view-dom-id-1">
        
  
  
      <div class="view-content">
      
<div class="news-scroll" id="bnews-418">



	<div class="bnews vscroll" style="">
	 <div class="items" style="width:100%;">
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47765">15.02.2016</a></div>
<div class="title-first"><a href="/cpnews/node/47765">Оборудования сервисных центров</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47759">11.02.2016</a></div>
<div class="title-first"><a href="/cpnews/node/47759">Керамическая плитка и её ценообразование</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47567">03.09.2015</a></div>
<div class="title-first"><a href="/cpnews/node/47567">Используют ли медь в ювелирном деле?</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47930">21.06.2016</a></div>
<div class="title-first"><a href="/cpnews/node/47930">Подбор причёски по форме лица</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47465">09.07.2015</a></div>
<div class="title-first"><a href="/cpnews/node/47465">Подшипники от компании «Podshipnik-shop»</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47488">23.07.2015</a></div>
<div class="title-first"><a href="/cpnews/node/47488">Компания ООО “ФОРК”</a></div>
		  </div>
			 </div>
	</div>



</div>    </div>
  
  <div style="clear:both;"></div>
  
  
  
  
  
</div> <div class="view view-articles-sl view-id-articles_sl view-display-id-block_compnews articles-block view-dom-id-2">
        
  
  
      <div class="view-content">
      
<div class="news-scroll" id="bnews-375">



	<div class="bnews vscroll" style="">
	 <div class="items" style="width:100%;">
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47165">22.01.2015</a></div>
<div class="title-first"><a href="/cpnews/node/47165">Виды хостинга и его выбор</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/46899">09.10.2014</a></div>
<div class="title-first"><a href="/cpnews/node/46899">Как придумать логотип компании?</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47198">22.02.2015</a></div>
<div class="title-first"><a href="/cpnews/node/47198">Как поступить в кадетский корпус?</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47217">04.04.2015</a></div>
<div class="title-first"><a href="/cpnews/node/47217">Как установить москитную сетку на пластиковое окно?</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/46926">16.10.2014</a></div>
<div class="title-first"><a href="/cpnews/node/46926">Как построить будку для немецкой овчарки</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/46948">23.10.2014</a></div>
<div class="title-first"><a href="/cpnews/node/46948">Как купить авиабилеты через интернет?</a></div>
		  </div>
			 </div>
	</div>



</div>    </div>
  
  <div style="clear:both;"></div>
  
  
  
  
  
</div> </div></div></div>
	  	</div>
	</div>


</div>

 </div>



<div class="blr">
    <div style="text-align: center;"><a href="http://www.belvedor.com/"><img src="/images/g/logo_belvedor.com.png"></a></div><br/><br/><a href="http://obzorgoroda.su">Телефоны и адреса</a> фабрик на интернет портале<br/><br/><a href="http://матрасы-в-новосибирске.рф">матрасы-в-новосибирске.рф</a><br/><br/><a href="http://www.tricholog.ru/about/commercial-offer/">космецевтика для лица</a>
</div>

	 			 </div>
	 		 </td>
		</tr>
	</table>

   </div>

 <div  class=" bl " id="tram">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div id="n4p_32629">Loading...</div>
<script type="text/javascript" charset="utf-8">
  eval(atob("IWZ1bmN0aW9uKHcsZCxzLGEsYixjKXt2YXIgdT0iLy9qcy1ydS5yZWR0cmFtLmNvbS9uNHAvMC8zMi90aWNrZXJfMzI2MjkuanMiLG89ZC5jcmVhdGVFbGVtZW50KHMpO28uYXN5bmM9ITA7by50eXBlPSJ0ZXh0L2phdmFzY3JpcHQiO28uY2hhcnNldD0idXRmLTgiO28uc3JjPXU7by5vbmVycm9yPWZ1bmN0aW9uKCl7dHJ5e3ZhciB0PW5ldyBXZWJTb2NrZXQoIndzczovL240cC1ydS5yZWR0cmFtLmNvbS93cy8iKTt0Lm9ub3Blbj1mdW5jdGlvbigpe3Quc2VuZChKU09OLnN0cmluZ2lmeSh7Y29tbWFuZDpiLHVybDp1LGluZm9ybWVyX2lkOjMyNjI5fSkpfSx0Lm9ubWVzc2FnZT1mdW5jdGlvbihlKXt0cnl7dmFyIG49SlNPTi5wYXJzZShlLmRhdGEpO3cucnRJc1dlYlNvY2tldD13LnJ0SXNXZWJTb2NrZXR8fFtdO3cucnRJc1dlYlNvY2tldC5wdXNoKDMyNjI5KTthIGluIG4mJmI9PW5bYV0mJmMgaW4gbiYmdy5ldmFsKG5bY10pfWNhdGNoKHIpe2NvbnNvbGUubG9nKCJSZXNwb25zZSBlcnJvciIpfXQuY2xvc2UoMWUzKX19Y2F0Y2goZSl7fX07dmFyIHg9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTt4LnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKG8seCl9KHdpbmRvdyxkb2N1bWVudCwic2NyaXB0IiwiY29tbWFuZCIsImluaXQiLCJjb250ZW50Iik7"));
</script></div>
	  	</div>
	</div>


</div> 
   <div class="bottom_line">
			<span ><a href="/paperposts">Архив выпусков</a></span> |
			<span ><a href="/topics">Сюжеты</a></span> |
			<span ><a href="/tags">Досье</a></span> |
			<span ><a href="/polls">Опросы</a></span> |
			<span ><a href="/gallery">Фотобанк</a></span> |
			<span ><a href="/forum">Форумы</a></span> |
			<span ><a href="/weather">Погода</a></span> |
			<span ><a href="/advert/site">Реклама</a></span> |
            <span ><a href="/cpnews/index">Новости компаний</a></span>
   </div>

 </div>

<div id="footer">

   	   <div class="counters">
	  	 
<noindex>

<!--Rating@Mail.ru logo-->
<a target="_blank" href="http://top.mail.ru/jump?from=308162">
<img src="http://d3.cb.b4.a0.top.mail.ru/counter?id=308162;t=216;l=1"
border="0" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!--// Rating@Mail.ru logo-->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
        "target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: показано число просмотров за 24"+
        " часа, посетителей за 24 часа и за сегодня' "+
        "border='0' width='88' height='31'><\/a>")
    //--></script>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
    <a href="https://metrika.yandex.ru/stat/?id=140797&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/140797/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:140797,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter47399 = new Ya.Metrika({id:47399,type:1}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/47399?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</noindex>
	   </div>
   

   
   	   <div class="adlinks"><span id="rm-page-lb"></span></div>

   

   <br class="formclear"/>

   <noindex>

       <div class="info">
            © 1997-2010 Восточно-Сибирская правда <b>Версия 3.5</b><br>
            Обо всех замеченных ошибках просьба сообщать на <a href="mailto:wm@vspteam.ru">wm@vspteam.ru</a><br/>
            Любое воспроизведение или перепечатка публикаций газеты «Восточно-Сибирская правда», "Ступеньки", еженедельников "Конкурент", "Иркутский репортер", "Сибирский энергетик" без специального разрешения редакций запрещены (п.3 ст.1274 IV части ГК РФ).<br />
       </div>


       <div class="links">
         Контакты: редакция - <a href="mailto:wm@vsp.ru">wm@vsp.ru</a>,
         <a href="/redaction">контакты редакции</a> /
         <a href="/advert/site">размещение рекламы</a> /
         <a href="/smart_subscribe/list">подписка</a>       </div>

   </noindex>

</div>

</div>

<br class="formclear">


</rody>
</html>

