<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr"  xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


	 

	    <title>Николай Николаев:  «Люди тонко чувствуют,  где фальшь, а где реальные дела» | ВСП.RU</title>
	    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/article" >
	    <meta name='loginza-verification' content='5075a5d188392fc6997f6cc8495db0da' />			
		<meta name="keywords" content="новости, иркутск, газета, сми, сибирь, история, политика, экономика, бизнес, происшествия, спорт, статистика, тендеры, конкурс, афиша, власть" />

		<meta name="description" content="В ходе предвыборной кампании мы наладили тесный контакт с активистами на местах, и теперь партия «Единая Россия» намерена продолжать работу с общественниками и активными гражданами по самым разным направлениям.&amp;nbsp;Хочу обратить внимание на то, что во время предвыборной кампании «Единая Россия» не прекращала работу по совершенствованию законодательства – наши мониторинговые группы работали в направлении усовершенствования законодательства о лесе, сельском хозяйстве, торговле и увеличении лесопарковых зон..." />


		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/misc/favicon.ico" type="image/x-icon" />
		

 		
			
                            <meta property="og:image:url" content="http://www.vsp.ru/media/imagecache/main/images/paperpost/565590/152473.jpg">
                <link rel="image_src" href="http://www.vsp.ru/media/imagecache/main/images/paperpost/565590/152473.jpg" />
            
		


	<meta property="fb:admins" content="100001725982236,1231272329"/>
	<meta property="fb:app_id" content="194585163915974">

	<style>
	 .dn 			   { display:none; }
	 .disabled 		   { visibility:hidden !important; }
	</style>

    <link type="text/css" rel="stylesheet" media="all" href="/modules/jquery_ui/jquery.ui/themes/base/ui.all.css?P" />
<link type="text/css" rel="stylesheet" media="all" href="/media/css/css_ebdeae2987f8609a84a176a7cd26780d.css" />
    <!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/themes/vsp/fix-ie.css" />    <![endif]-->
    <script type="text/javascript" src="/media/js/js_d06829e829fab09f3420dd1023cc9201.js"></script>
<script type="text/javascript" src="/misc/system.js?P"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "tabs": { "slide": false, "fade": false, "speed": 1, "auto_height": false, "next_text": "next", "previous_text": "previous" }, "thickbox": { "close": "Close", "next": "Next \x3e", "prev": "\x3c Prev", "esc_key": "or Esc Key", "next_close": "Next / Close on last", "image_count": "Image !current of !total" }, "language_mode": 0, "language_list": { "en": { "language": "en", "name": "English", "native": "English", "direction": "0", "enabled": "1", "plurals": "0", "formula": "", "domain": "", "prefix": "", "weight": "0", "javascript": "" }, "ru": { "language": "ru", "name": "Russian", "native": "Русский", "direction": "0", "enabled": "1", "plurals": "3", "formula": "(((($n%10)==1)\x26\x26(($n%100)!=11))?(0):((((($n%10)\x3e=2)\x26\x26(($n%10)\x3c=4))\x26\x26((($n%100)\x3c10)||(($n%100)\x3e=20)))?(1):2))", "domain": "", "prefix": "ru", "weight": "0", "javascript": "d53d5e783d14f1db45e926bf6fde5170" } }, "clean_url": "1", "rows_in_reply": "3", "rows_default": "5", "always_expand_main_form": 0, "blink_new": 1, "comment_preview_required": false, "ahah": { "ajax-comments-submit": { "url": "/ajax_comments/js", "event": "click", "keypress": null, "wrapper": "comment-form-content", "selector": "#ajax-comments-submit", "effect": "ajaxCommentsSubmit", "method": "before", "progress": { "type": "1bar", "message": "Пожалуйста, подождите..." }, "button": { "op": "Сохранить" }, "after_success": null }, "ajax-comments-preview": { "url": "/ajax_comments/js", "event": "click", "keypress": null, "wrapper": "comment-preview", "selector": "#ajax-comments-preview", "effect": "ajaxCommentsPreview", "method": "append", "progress": { "type": "1bar", "message": "Пожалуйста, подождите..." }, "button": { "op": "Предпросмотр" }, "after_success": null } } });
//--><!]]>
</script>


    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "0c38a8b9-e832-419d-8043-6b6581748d90", doNotHash: false, doNotCopy: false, hashAddressBar: false, lang:'ru'});</script>


  </head>

  <body>

			<div style="display:inline; height:0; left:-1000px; margin:0; padding:0; position:absolute; top:-1000px; visibility:hidden; width:0;">

<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<img src="http://d3.cb.b4.a0.top.mail.ru/counter?id=308162;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0" />');
if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><img src="http://d3.cb.b4.a0.top.mail.ru/counter?js=na;id=308162"
height="1" width="1" alt="top.mail.ru" border="0" /></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter-->

<!--begin of Top100-->
<img src="http://counter.rambler.ru/top100.cnt?313271" alt="Rambler's Top100" width=0 height=0 border=0 />
<!--end of Top100 code-->



</div>


	
  <a name="top"></a>

  <div id="container" >
	<div id="holder">

		
<div class="advertisement group-tids-19366" id="group-id-tids-19366"><script type='text/javascript' src='http://www.vsp.ru/modules/ad/serve.php?q=1&amp;t=19366&amp;u=node%2F565598&amp;l=node%2F565598'></script></div>

		<div class="marginer">

		 <div id="thead-top">
		 		<table class="reset" style="width:100%;">
		 		  <tr>
		 			<td class="tc-logo" style="">
		 				<div style="float:left;">
						<a href="/pravda"><img  src="/images/logos/head_big_pravda.jpg" title="Восточно-Сибирская правда" /></a>						</div>
						<div style="float:left;margin-left:14px;">
						 <div style="font-size: 85%;">издательская группа</div>
						 <div style="font-size: 130%;">Восточно-Сибирская правда</div>
						</div>
					</td>

					<td class="tc-user" style="padding: 0 0 0 6px;">
	 	      		    
	 	   <div id="login-block">
 			<div>
		 		<a href="/user/login" onclick="Drupal.showLoginDialog(); return false;">вход на сайт</a> / <a href="/user/register">регистрация</a>
		 	</div>
	   </div>
	 
     <div id="login-form" style="display:none;">
 	 	 <form action="/social/2016/09/21/565598?destination=social%2F2016%2F09%2F21%2F565598"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-openid-identifier-wrapper">
 <label for="edit-openid-identifier">Войти по OpenID: </label>
 <input type="text" maxlength="255" name="openid_identifier" id="edit-openid-identifier" size="25" value="" class="form-text" />
 <div class="description"><noindex><a href="http://openid.net/">Что такое OpenID?</a></noindex></div>
</div>
<div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Имя пользователя: <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="27" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Пароль: <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="27"  class="form-text required" />
</div>
<div class="form-item" id="edit-persistent-login-wrapper">
 <label class="option" for="edit-persistent-login"><input type="checkbox" name="persistent_login" id="edit-persistent-login" value="1"   class="form-checkbox" /> помнить меня</label>
</div>
<input type="submit" name="op" id="edit-submit" value="Вход в систему"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-eca757cc93cf53229fe3e7f21d02e42a" value="form-eca757cc93cf53229fe3e7f21d02e42a"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
<input type="hidden" name="openid.return_to" id="edit-openid.return-to" value="http://www.vsp.ru/openid/authenticate?destination=social%2F2016%2F09%2F21%2F565598"  />
<div class="item-list"><ul><li class="openid-link first"><a href="/%2523">Войти по OpenID</a></li>
<li class="user-link last"><a href="/%2523">Скрыть вход по OpenID</a></li>
</ul></div><div class="item-list"><ul><li class="first"><a href="/user/register" title="Создать новую учетную запись пользователя.">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div>
</div></form>
  	 </div>
					</td>

					<td class="tc-misc">
				  	    <div class="links" style="width:207px;">
				  	  	 <a href="/rss/article" class="rssf" title="RSS лента материалов">rss</a>&nbsp;
					 	 &nbsp;
					     <a href="mailto:wm@vsp.ru" class="tomail" title="Написать письмо"></a>&nbsp;
					     <a href="#" onclick="return add_bookmark(location.href, document.title);" class="tofav" title="Добавить в избранное"></a>&nbsp;
					     <a href="/sethome" class="setstart" onclick="if(setHome(this)) return false;" title="Сделать стартовой"></a>
					    </div>
	 	      		   	<div class="search" style="margin: 5px 0 7px 0;">
							<form action="/search/apachesolr_search" method="POST">
								 <input class="keys" type="text" name="keys" value="поиск по сайту" onclick="if (this.value=='поиск по сайту') this.value=''; " />
								 <input class="btn" type="image" style="margin-top:1px;vertical-align:top;" src="/images/icons/search-button.png" />
							 </form>
						</div>
					</td>
				</tr>
				</table>
		</div>

		<div id="thead-izdania">
 			  <table class="reset">
				<tr>
				  <td class="first" style="width:100px;text-align:left;">
		 						 				<a href="/">
			 							 					<img src="/images/logos/tr_head_small_vspru.gif">
								<div class="tpost">медиа-портал</div>
			 						 				</a>
				  </td>
				  <td width="1" valign="middle">
					<div class="imnd"></div>
				  </td>
				  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<div style="margin-right:8px;"><a href="/guberniya"><img  src="/images/logos/tr_head_small_guberniya.gif" title="Губерния" /></a></div>
						<div class="tpost">
							<a href="/guberniya/paperpost/2016/09/20" class="ti-tooltip node-popup" id="node-565512">20.09.2016</a>						</div>
						</div>
					  </td>
					  <td class="imnd"><div></div></td>
					  <td >
					  	<div>
						<a href="/konkurent"><img  src="/images/logos/tr_head_small_konkurent.gif" title="Конкурент" /></a>						<div class="tpost">
							<a href="/konkurent/paperpost/2016/09/20" class="ti-tooltip node-popup" id="node-565513">20.09.2016</a>						</div>
					  </td>
					  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<a href="/reporter"><img  src="/images/logos/tr_head_small_reporter.gif" title="Иркутский репортер" /></a>						<div class="tpost">
							<a href="/reporter/paperpost/2016/09/20" class="ti-tooltip node-popup" id="node-565514">20.09.2016</a>						</div>
						</div>
					  </td>
				      <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<a href="/sibenergo"><img  src="/images/logos/tr_head_small_sibenergo.gif" title="Сибирский энергетик" /></a>						<div class="tpost">
							<a href="/sibenergo/paperpost/2016/09/16" class="ti-tooltip node-popup" id="node-565460">16.09.2016</a>						</div>
						</div>
					  </td>
					  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<a href="/forestnews"><img  src="/images/logos/tr_head_small_forestnews.gif" title="Лесные вести" /></a>						<div class="tpost">
							<a href="/forestnews/paperpost/2013/09/10" class=" node-popup" id="node-535614">10.09.2013</a>						</div>
						</div>
					  </td>							    			
					  

					  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<a href="/kg"><img  src="/images/logos/tr_head_small_kg.gif" title="Крестьянская газета" /></a>						<div class="tpost">
							<a href="/kg/paperpost/2016/05/03" class="ti-tooltip node-popup" id="node-562672">03.05.2016</a>						</div>
						</div>
					  </td>			   </tr>
				<tr>
				  <td>				    
				  </td>
				  <td width="1" valign="middle">
				    <div class="imnd"></div>
 				  </td>				    
				  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<a href="/stupenki"><img  src="/images/logos/tr_head_small_stupenki.gif" title="Ступеньки" /></a>						<div class="tpost">
							<a href="/stupenki/paperpost/2015/12/23" class="ti-tooltip node-popup" id="node-560345">23.12.2015</a>						</div>
						</div>
					  </td>				
					  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<a href="/parlament"><img  src="/images/logos/tr_head_small_parlament.gif" title="Парламентские вести" /></a>						<div class="tpost">
							<a href="/parlament/paperpost/2016/09/12" class="ti-tooltip node-popup" id="node-565502">12.09.2016</a>						</div>
						</div>
					  </td>							  					  			
					  <td class="imnd"><div></div></td>
					  <td>
					  	<div>
						<div style="margin-right:8px;"><a href="/trakt/articles_feed"><img title="Тракт" src="/images/logos/tr_head_small_trakt.gif"></a></div>
						<div class="tpost">
							<a href="/trakt/articles_feed">19.06.2013</a>						</div>
						</div>
					  </td>				</tr>			   
 			  </table>
		</div>


		<div id="thead-hmenu">

			  <div id="tmenu">
			    <ul id="mainnavigation">
					<li class="selected"><a href="/feed/all/all" id="mi_news">Публикации</a></li>
					<li class=""><a href="/topics" id="mi_dosie">Сюжеты и досье</a></li>
					<li class=""><a href="/fotobank" id="mi_foto">Фотобанк</a></li>
					<li class=""><a href="/forum/35" id="mi_forum">Форум</a></li>
					<li class=""><a href="/weather" id="mi_weather">Погода</a></li>
					<li class=""><a href="/redaction" id="mi_redaction">Редакция</a></li>
					<li class=""><a href="/advert/site" id="mi_advert">Реклама</a></li>
                    <li class="it_last "><a href="/realty" id="mi_realty">Недвижимость</a></li>
				</ul>
			  </div>

			  <div id="tmenu-sub">
			 	 <div id="smenu_news" class="smenu ">
					 <div class="level1">
					  <a href="/paperposts" class="it_first">Выпуски</a>
					  <a href="/social">Общество</a>
					  <a href="/economic">Экономика</a>
					  <a href="/politic">Политика</a>
					  <a href="/zakon">Закон</a>
					  <a href="/health">Здоровье</a>
					  <a href="/durman">Дурман</a>
					  <a href="/karman">Карман</a>
					  <a href="/sport">Спорт</a>
					  <a href="/culture">Культура</a>
					  <a href="/rubrics">Все рубрики</a>
					  <a href="/blocknote" >Объявления</a>
					  <a href="/feed/all/interview">Интервью</a>
					  <a href="/polls" class="it_last">Опросы</a>
		          	 </div>
	          	 </div>

		 		 <div id="smenu_dosie" class="smenu dn">
					 <div class="level1" >
						  <a href="/topics" class="it_first">Сюжеты</a>
			  			  <a href="/tags" class="smenu_hd1">Досье</a>
			  			  <a href="/tags/people">Персоны</a>
						  <a href="/tags/company">Компании</a>
		 			 </div>
	          	 </div>

			 	 <div id="smenu_apps" class="smenu dn">
					 <div class="level1">
					  <a href="/durman" class="it_first">Дурман</a>&nbsp;&nbsp;
					  <a href="/karman">Карман</a>&nbsp;&nbsp;
					  <a href="/zakon">Закон и порядок</a>&nbsp;&nbsp;
					  <a href="/health">Здоровье</a>&nbsp;&nbsp;
					  <a href="/veteran">Ветеран</a>&nbsp;&nbsp;
					  <a href="/pisma">Письма</a>&nbsp;&nbsp;
					  <a href="/statistic">Статистика</a>&nbsp;&nbsp;
					  <a href="/chp">Происшествия</a>&nbsp;&nbsp;
					  <a href="/redactor">Колонка редактора</a>&nbsp;&nbsp;
					  <a href="/kolontituls" class="it_last">Все приложения</a>&nbsp;&nbsp;
					 </div>
	          	 </div>

			 	 <div id="smenu_foto" class="smenu dn">
					 <div class="level1" >
					 	  <a href="/fotoreports" class="it_first">Фоторепортажи</a>
			  			  <a href="/gallery">Галереи</a>
		 			 </div>
	          	 </div>

		 		 <div id="smenu_weather" class="smenu dn">
					 <div class="level1" >
			  			  <a href="/weather" class="it_first">Погода по области</a>
			  			  <a href="/weather/irkutsk">в Иркутске</a>
						  <a href="/weather/angarsk">в Ангарске</a>
						  <a href="/weather/shelehov">в Шелехове</a>
						  <a href="/weather/bratsk">в Братске</a>
						  <a href="/weather/arshan" class="it_last">в Аршане</a>
		 			 </div>
	          	 </div>


		 		 <div id="smenu_forum" class="smenu dn">
					 <div class="level1" >
			  			  <a href="/forum/35" class="it_first">Обсуждение статей</a>
			  			  <a href="/forum/36">Другие дискуссии</a>
						  <a href="/comments/feed" class="it_last">Лента комментариев</a>
		 			 </div>
	          	 </div>

				 <div id="smenu_redaction" class="smenu dn">
					 <div class="level1" >
			  			  <a href="/authors" class="it_first">Авторы</a>
			  			  <a href="/redaction">Редакция</a>
						  <a href="/smart_subscribe/list">Интернет-подписка</a>			  			  <a href="/subscribes/printed" class="it_last">Подписка на печатную версию</a>
		 			 </div>
	          	 </div>

				 <div id="smenu_advert" class="smenu dn">
					 <div class="level1" >
			  			  <a href="/advert/site" class="it_first">Реклама на сайте</a>
			  			  <a href="/advert/paper" class="it_last">Реклама в газете</a>
		 			 </div>
	          	 </div>
			  </div>

	    </div>

		<div style="height:32px;">&nbsp;</div>





	<table class="tmain reset">
		<tr class="mrow">
			<td class="col_1">
				<div class="col_main main" >


 		
 
 
  
   		

<div id="node-565598" class=" node node_article ">

  
  <div class="node_cats clear-block">

						<h3 class="paperpost"><a href="/pravda">Восточно-Сибирская правда</a>: <a href="/pravda/paperpost/2016/09/21">21 сентября 2016</a></h3>		
		<h3 class="rubrics"><a href="/social">Общество</a></h3>
		<div style="clear:both;" >
			<h3 class="subrubrics"></h3>
		</div>

  </div>


										<div class="toolbox contenttop">

										 		  <a class="it-print" rel="nofollow" href="/social/2016/09/21/565598/print" target="_blank">печать</a>
											&nbsp;<a class="it-add" href="#" onclick="addBookmark('http://www.vsp.ru/social/2016/09/21/565598','Николай Николаев:  «Люди тонко чувствуют,  где фальшь, а где реальные дела» // ВСП.RU'); return false;">закладка</a>
											&nbsp;<a class="block-opener id-toolpanel-print group-toolpanel hide-group it-blog" style="color:#1D3A43;" href="#">код&nbsp;для&nbsp;блога</a>
											&nbsp;<a class="it-forum" href="/social/2016/09/21/565598#comments" onclick="Drupal.showAllComments();">обсуждение</a>
											<div class="font_size_tool"><span class="fs_label">Размер шрифта:</span><span class="font_size hand fs_small "></span><span class="font_size hand fs_standart active"></span><span class="font_size hand fs_big "></span></div>
										</div><div class="toolpanel" id="block-toolpanel-print" style="display:none;"><p>Скопируйте код и вставьте в свой блог:</p>

<textarea style="height:150px; width:450px;" onclick="this.select();">&lt;dl style=&quot;clear:both;box-sizing:border-box;-moz-box-sizing:border-box;width:450px;background:#FFF;border:solid 1px #CCC;font:11px Tahoma,sans-serif;color:#000;overflow:hidden&quot;&gt; &lt;dt style=&quot;padding:4px 8px 0px 7px;overflow:hidden;background:#eeeeee;height:27px&quot;&gt;&lt;a href=&quot;http://www.vsp.ru/pravda&quot;&gt;&lt;img src=&quot;http://www.vsp.ru/images/logos/blog_pravda.jpg&quot; title=&quot;Восточно-Сибирская правда&quot; /&gt;&lt;/a&gt;&lt;small style=&quot;float:right;font-size:10px;margin-top:4px;&quot;&gt;21 сентября 2016&lt;/small&gt;&lt;/dt&gt; &lt;dd style=&quot;margin:0&quot;&gt;&lt;br style=&quot;display:none;&quot;&gt;&lt;div style=&quot;float:left; margin: 9px 8px 3px 8px;&quot;&gt;&lt;a href=&quot;http://www.vsp.ru/social/2016/09/21/565598&quot;&gt;&lt;img style=&#039;border:0;&#039; src=&quot;http://www.vsp.ru/media/imagecache/teaser/images/paperpost/565590/152473.jpg&quot; class=&quot;&quot;/&gt;&lt;/a&gt;&lt;/div&gt;&lt;h3 style=&quot;padding:4px 6px 5px;margin:4px 0 0 0;font:bold 14px Tahoma;line-height:18px!important;text-align:left;text-transform:none;&quot;&gt;&lt;a href=&quot;http://www.vsp.ru/social/2016/09/21/565598&quot; style=&quot;text-decoration:none;color:#000;font-style:normal;font-weight:bold!important;border:none;background:none;&quot;&gt;Николай Николаев: «Люди тонко чувствуют, где фальшь, а где реальные дела»&lt;/a&gt;&lt;/h3&gt; &lt;p style=&quot;padding:3px 7px 6px 7px;margin:0;line-height:15px!important;text-indent:0;text-align:left;&quot;&gt; &lt;a href=&quot;http://www.vsp.ru/social/2016/09/21/565598&quot; style=&quot;text-decoration:none;color:#000;font:13px Tahoma;border:none;&quot;&gt;В ходе предвыборной кампании мы наладили тесный контакт с активистами на местах, и теперь партия «Единая Россия» намерена продолжать работу с общественниками и активными гражданами по самым разным направлениям.&amp;nbsp;Хочу обратить внимание на то, что во время предвыборной кампании «Единая Россия» не прекращала работу по совершенствованию законодательства – наши мониторинговые группы работали в направлении усовершенствования законодательства о лесе, сельском хозяйстве, торговле и увеличении лесопарковых зон...&lt;/a&gt; &lt;a href=&quot;http://www.vsp.ru/social/2016/09/21/565598&quot; style=&quot;text-decoration:none;color:#000;font-size:11px;border:none;&quot;&gt;&lt;strong style=&quot;text-decoration:underline&quot;&gt;Подробнее…&lt;/strong&gt;&lt;/a&gt; &lt;/p&gt; &lt;p style=&quot;padding:3px 6px 6px 6px;margin:0;font:11px Tahoma,sans-serif;text-indent:0;text-align:left;&quot;&gt; &lt;a href=&quot;http://www.vsp.ru&quot; style=&quot;text-decoration:none;color:#000;border:none;&quot;&gt;&lt;span style=&quot;text-decoration:underline&quot;&gt;все новости&lt;/span&gt;&lt;/a&gt; &lt;/p&gt; &lt;/dd&gt; &lt;/dl&gt;</textarea>

<dl style="clear:both;box-sizing:border-box;-moz-box-sizing:border-box;width:450px;background:#FFF;border:solid 1px #CCC;font:11px Tahoma,sans-serif;color:#000;overflow:hidden"> <dt style="padding:4px 8px 0px 7px;overflow:hidden;background:#eeeeee;height:27px"><a href="http://www.vsp.ru/pravda"><img src="http://www.vsp.ru/images/logos/blog_pravda.jpg" title="Восточно-Сибирская правда" /></a><small style="float:right;font-size:10px;margin-top:4px;">21 сентября 2016</small></dt> <dd style="margin:0"><br style="display:none;"><div style="float:left; margin: 9px 8px 3px 8px;"><a href="http://www.vsp.ru/social/2016/09/21/565598"><img style='border:0;' src="http://www.vsp.ru/media/imagecache/teaser/images/paperpost/565590/152473.jpg" class=""/></a></div><h3 style="padding:4px 6px 5px;margin:4px 0 0 0;font:bold 14px Tahoma;line-height:18px!important;text-align:left;text-transform:none;"><a href="http://www.vsp.ru/social/2016/09/21/565598" style="text-decoration:none;color:#000;font-style:normal;font-weight:bold!important;border:none;background:none;">Николай Николаев: «Люди тонко чувствуют, где фальшь, а где реальные дела»</a></h3> <p style="padding:3px 7px 6px 7px;margin:0;line-height:15px!important;text-indent:0;text-align:left;"> <a href="http://www.vsp.ru/social/2016/09/21/565598" style="text-decoration:none;color:#000;font:13px Tahoma;border:none;">В ходе предвыборной кампании мы наладили тесный контакт с активистами на местах, и теперь партия «Единая Россия» намерена продолжать работу с общественниками и активными гражданами по самым разным направлениям.&nbsp;Хочу обратить внимание на то, что во время предвыборной кампании «Единая Россия» не прекращала работу по совершенствованию законодательства – наши мониторинговые группы работали в направлении усовершенствования законодательства о лесе, сельском хозяйстве, торговле и увеличении лесопарковых зон...</a> <a href="http://www.vsp.ru/social/2016/09/21/565598" style="text-decoration:none;color:#000;font-size:11px;border:none;"><strong style="text-decoration:underline">Подробнее…</strong></a> </p> <p style="padding:3px 6px 6px 6px;margin:0;font:11px Tahoma,sans-serif;text-indent:0;text-align:left;"> <a href="http://www.vsp.ru" style="text-decoration:none;color:#000;border:none;"><span style="text-decoration:underline">все новости</span></a> </p> </dd> </dl></div>

  <div class="content clear-block ">

									<h1 class="article_first ">Николай Николаев:  «Люди тонко чувствуют,  где фальшь, а где реальные дела»</h1>
								
		<div class="author clear-block">
					</div>

	    <div class="liner" style="height:10px;"></div>


		
		

	    <div class="main-image"><div style="width:260px;" class="img imgLeftFloat"><a href="/gallery_adv/node/565598?image=565612&amp;call_context=popup" class="gallery-link gallery-link"><img src="http://www.vsp.ru/media/imagecache/main/images/paperpost/565590/152473.jpg" id="image-565612"/></a><div class="image_tools"><span class="img_bt"><a href="/gallery_adv/node/565598?image=565612&amp;call_context=popup" class="img_view gallery-link gallery-link"></a>&nbsp;<a class="img_blog img_to_blog" href="#" nid="565612" context_nid="565598"></a></span><span class="img_index">№ 1 из 1</span></div></div></div>
		<p>В ходе предвыборной кампании мы наладили тесный контакт с активистами на местах, и теперь партия «Единая Россия» намерена продолжать работу с общественниками и активными гражданами по самым разным направлениям.&nbsp;</p><p>Хочу обратить внимание на то, что во время предвыборной кампании «Единая Россия» не прекращала работу по совершенствованию законодательства – наши мониторинговые группы работали в направлении усовершенствования законодательства о лесе, сельском хозяйстве, торговле и увеличении лесопарковых зон. Огромный перечень предложений по этим и другим направлениям к нам пришёл «снизу» – от граждан, и это не популизм, а реальная работа, которая не останавливалась ни на минуту.</p><p>Мы ни в коем случае не разорвём налаженную связь с территориями. Это дорогого стоит и во многом определит стилистику работы Государственной Думы седьмого созыва – она будет очень реальной и приземлённой, будет решать реальные проблемы граждан. Партия «Единая Россия» продемонстрировала свою силу и способность к продуктивной работе тем, что пошла на серьёзные обновления в предвыборном составе и сумела найти новые точки соприкосновения с общественностью.&nbsp;</p><p>Стилистика кампании определилась тем, что в составе «Единой России» на выборы пошло огромное количество активистов и общественников – тех людей, которые привык­ли решать проблемы на местах. И тот факт, что партия открыла свои двери и обновилась, является признаком силы и ответственности.&nbsp;</p><p>В Иркутской области партия власти смогла одержать победу, несмотря на влияние административного ресурса и сильного отделения КПРФ. Люди чувствуют, где фальшь, а где – реальная работа. И то, что они выбрали реальную работу, &nbsp;очень показательно. «Единая Россия» набрала в регионе большинство, что говорит о серьёзной ответственности перед жителями.</p><p>Я благодарю всех жителей Иркутской области, которые пришли на выборы и отдали свой голос за партию «Единая Россия». Спасибо вам за оказанное доверие, за веру в будущее, за поддержку курса нашего президента. В ближайшие пять лет нам предстоит провести большую работу, направленную на улучшение качества жизни наших граждан.</p>
		
        <span id="rm-col-main-entity-bottom"></span>

  </div>

  <div class="node_footer">
	     <div style="float:left;">
		 	 	<a href="/pravda/paperpost/2016/09/21" id="node-565590" class=" node-popup">к номеру</a>		 	 	&nbsp;<a href="/social/2016/09/21/565597" title="К предыдущему материалу номера: Сергей Тен: «Ключевое слово после выборов – ответственность»" alt="К предыдущему материалу номера: Сергей Тен: «Ключевое слово после выборов – ответственность»" id="node-565597" class=" node-popup">&lt;&lt; назад</a>&nbsp;
		 	 	<a href="/social/2016/09/21/565599" title="К следующему материалу номера: «Избиратель два раза за одним удовольствием  не приходит»" alt="К следующему материалу номера: «Избиратель два раза за одним удовольствием  не приходит»" id="node-565599" class=" node-popup">вперед &gt;&gt;</a>&nbsp;
		 </div>
	     <div style="float:right; color:#999999;">
				Чтобы сообщить об ошибке, выделите текст и нажмите Ctrl+Enter		 </div>
		  

  </div>

  
</div>




<div id="send-firend-form" style="display:none; font-size:80%; font-family: Arial;">
   <form action="/social/2016/09/21/565598"  accept-charset="UTF-8" method="post" id="smart-nodetool-sendfreind-form">
<div><table width="95%" class="reset">
<tr>
<td width="50%"><div class="form-item" id="edit-tomail-wrapper">
 <label for="edit-tomail">E-mail доставки: </label>
 <input type="text" maxlength="64" name="tomail" id="edit-tomail" size="20" value="" class="form-text" />
</div>
</td>
<td width="50%" rowspan="3" valign="top"><div class="form-item" id="edit-text-wrapper">
 <label for="edit-text">Сопроводительный текст: </label>
 <textarea cols="20" rows="3" name="text" id="edit-text"  style="" class="form-textarea resizable"></textarea>
</div>
<input type="submit" name="op" id="edit-submit-1" value="Отправить"  class="form-submit" />
</td>
</tr>
<tr>
<td><div class="form-item" id="edit-fromname-wrapper">
 <label for="edit-fromname">Ваше имя: </label>
 <input type="text" maxlength="64" name="fromname" id="edit-fromname" size="20" value="" class="form-text" />
</div>
</td>
</tr>
<tr>
<td><div class="form-item" id="edit-frommail-wrapper">
 <label for="edit-frommail">Ваш E-mail : </label>
 <input type="text" maxlength="64" name="frommail" id="edit-frommail" size="20" value="" class="form-text" />
</div>
</td>
</tr>
</table>

<input type="hidden" name="nid" id="edit-nid" value="565598"  />
<input type="hidden" name="form_build_id" id="form-c1db1d84c8a03099cf612b42f66ef6ec" value="form-c1db1d84c8a03099cf612b42f66ef6ec"  />
<input type="hidden" name="form_id" id="edit-smart-nodetool-sendfreind-form" value="smart_nodetool_sendfreind_form"  />

</div></form>
</div>


<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" ></script>

<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?10" charset="windows-1251"></script>


<script type="text/javascript">

var sendFriendDialogCreated = false;

Drupal.openSendFriend = function() {

	if (!sendFriendDialogCreated) {

		$('#send-firend-form').dialog({
		    bgiframe: false,
		    height: 300,
		    width: 435,
		    modal: true,
		    draggable: true,
		    title: 'Отправить другу по E-mail',
		    buttons: {

		    },
		    close: function() {

		    }
		});

		$('#send-firend-form form').ajaxForm({
            dataType: 'json',
            beforeSubmit: function(arr, form, options) {
 			    var element = $('<div id="panel_throbber" style="float:right" class="ahah-progress ahah-progress-throbber"><div class="throbber">&nbsp;</div></div>');
 			    $(form).append(element);
		    },
            success: function(response) {
				if (response.result==1) {
					alert('Сообщение отправлено!');
					$( "#send-firend-form input[type=text],#send-firend-form textarea" ).val('');
					$( "#send-firend-form" ).dialog( "close" );
				} else {
				    alert('Ошибка отправки: '+response.msg);
				}
				$('#panel_throbber').remove();
			}
        });

		sendFriendDialogCreated = true;

	} else {

	}

	$( "#send-firend-form" ).dialog( "open" );
}

</script>


<noindex>
  <div style="clear:both;margin: 0 0 22px 0;">

	 <div class="reset">

	     <div class="share-item " >
	     	
	     </div>


         
         <div  class="social-buttons-block sb-style-hor" sb_url="http://www.vsp.ru/social/2016/09/21/565598" sb_title="Николай Николаев:  «Люди тонко чувствуют,  где фальшь, а где реальные дела»" sb_summary="В ходе предвыборной кампании мы наладили тесный контакт с активистами на местах, и теперь партия «Единая Россия» намерена продолжать работу с общественниками и активными гражданами по самым разным направлениям.&amp;amp;nbsp;Хочу обратить внимание на то, что во время предвыборной кампании «Единая Россия» не прекращала работу по совершенствованию законодательства – наши мониторинговые группы работали в направлении усовершенствования законодательства о лесе, сельском хозяйстве, торговле и увеличении лесопарковых зон..." sb_image="http://www.vsp.ru/media/imagecache/main/images/paperpost/565590/152473.jpg" >

             
                 
                 <span class="sb-link" id="sb-fblike" sb_service="fblike" sb_type="hcount" sb_text="Facebook like"></span>

             
                 
                 <span class="sb-link" id="sb-facebook" sb_service="facebook" sb_type="hcount" sb_text="Facebook"></span>

             
                 
                 <span class="sb-link" id="sb-vkontakte" sb_service="vkontakte" sb_type="hcount" sb_text="VK"></span>

             
                 
                 <span class="sb-link" id="sb-odnoklassniki" sb_service="odnoklassniki" sb_type="hcount" sb_text="OK"></span>

             
                 
                 <span class="sb-link" id="sb-twitter" sb_service="twitter" sb_type="hcount" sb_text="Twitter"></span>

             
                 
                 <span class="sb-link" id="sb-googleplus" sb_service="googleplus" sb_type="hcount" sb_text="Google"></span>

             
                 
                 <span class="sb-link" id="sb-livejournal" sb_service="livejournal" sb_type="hcount" sb_text="LJ"></span>

             
         </div>

	</div>


  </div>
</noindex>



<div class="blr context_bottom">
	<div class="blc ">
	  <p class="bcaption ">Комментарии</p>
	  <div class="bcontent">

		<div id="comments">
		  <div class="comments_show_status"><span>комментариев пока нет</span></div><h3>Комментарии на сайте</h3>

      			

      			<div class="box"><h2 class="title" style="text-align:center;">+ добавить комментарий</h2><div class="content"><div id="comment-preview"></div><form action="/comment/reply/565598"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-1-wrapper">
 <label for="edit-name-1">Ваше имя: </label>
 <input type="text" maxlength="60" name="name" id="edit-name-1" size="30" value="Гость" class="form-text" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Адрес электронной почты: </label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text" />
 <div class="description">Содержание этого поля является приватным и не предназначено к показу.</div>
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Комментарий: <span class="form-required" title="Обязательное поле">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-1 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"> </div><p><a href="/filter/tips">Подробнее о форматировании</a></p><input type="hidden" name="pid" id="edit-pid" value=""  />
<input type="hidden" name="form_build_id" id="form-f313193c45ecd5d866dfe95ed58c7f4a" value="form-f313193c45ecd5d866dfe95ed58c7f4a"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<fieldset class="captcha"><legend>КАПЧА</legend><div class="description">Защита от спама</div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="76513111"  />
<img src="/image_captcha/76513111/1474448795" alt="Картинка" title="Картинка" /><div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">Какой код на картинке?: <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" maxlength="128" name="captcha_response" id="edit-captcha-response" size="15" value="" class="form-text required" />
 <div class="description">Введите символы, которые показаны на картинке.</div>
</div>
</fieldset>
<input type="submit" name="op" id="ajax-comments-submit" value="Сохранить"  class="form-submit" />
<input type="submit" name="op" id="ajax-comments-preview" value="Предпросмотр"  class="form-submit" />

</div></form>
</div></div>


      			<div id="comments-all" style=""></div>		</div>

	  </div>
	</div>
</div>    
  <div class="dn key_show">
      </div>
  
 
 

		<div class="blr context_bottom">

            
                    <h3>Комментарии Facebook</h3>
                    <div class="blc ">
                      <div class="bcontent">

                          <div id="fb-root">
                          </div>
                          <script>(function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=194585163915974";
                                  fjs.parentNode.insertBefore(js, fjs);
                              }(document, 'script', 'facebook-jssdk'));</script>


                          <div class="fb-comments" data-simple="true" data-xid="565598" data-href="http://www.vsp.ru/social/2016/09/21/565598" data-width="689" data-numposts="30" data-colorscheme="light"></div>


                      </div>
                    </div>

                    <h3>Комментарии Вконтакте</h3>
                    <div class="blc ">
                      <div class="bcontent">

                          <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?1"></script>
                          <script type="text/javascript">VK.init({apiId: 1989626, onlyWidgets: true});</script>

                          <div id="vk_comments"></div>
                          <script type="text/javascript">
                          VK.Widgets.Comments("vk_comments", {limit: 20, width: "689", attach: "*"});
                          </script>
                          <br/>
                      </div>
                    </div>

            


		

		
							<div class="blc ">
					  <p class="bcaption ">В этой рубрике</p>
					  <div class="bcontent">
						  <div style="margin: 0 0 8px 0; width:100%; float:left;">
							  <span style="padding: 5px 0 0 0;  float:right;"><a href="/social">→ другие материалы рубрики</a></span>
							  								 <span style="font-size: 155%;"><a href="/social">Общество</a></span>
							  						  </div>
						  <div class="view view-articles view-id-articles view-display-id-block_18 view-dom-id-1">
  
  
  
  
      <div class="view-content">
      <div class="teasers-group">
    
 	<div class="views-row-first">

	<div class="node_teaser node_article clear-block norm">

					<div class="cat"><a href="/rubric/17246">Главная тема</a></div>
		
					<div class="img imgTeaserRight" ><a href="/social/2016/09/21/565595"><img src="http://www.vsp.ru/media/imagecache/teaser_medium/images/paperpost/565590/152453.jpg"/></a></div>
		
					<h4 class="title-first"><a href="/social/2016/09/21/565595">«Результат нас  вполне устраивает»</a></h4>
		
					<h5 class="title-second"><a href="/social/2016/09/21/565595">«Единая Россия» развеяла миф о «красной» Иркутской области</a></h5>
		
					
			<p>Партии власти удалось сломать миф о том, что Иркутская область является «красным регионом». Все крупные города на выборах в Государственную Думу проголосовали за «Единую Россию»...</p>

		
									<span class="source"><a href="/pravda/paperpost/2016/09/21">21.09.2016, Восточно-Сибирская правда</a></span>
					
	</div>


</div>
    
 	

	<div class="node_teaser node_article clear-block norm">

					<div class="cat"><a href="/social">Общество</a></div>
		
					<div class="img imgTeaserRight" ><a href="/social/2016/09/21/565594"><img src="http://www.vsp.ru/media/imagecache/teaser_medium/images/paperpost/565590/152457.jpg"/></a></div>
		
					<h4 class="title-first"><a href="/social/2016/09/21/565594">Дмитрий Бердников,  мэр города Иркутска:</a></h4>
		
					<h5 class="title-second"><a href="/social/2016/09/21/565594">«Убеждён, что депутаты будут следовать данным народу обещаниям»</a></h5>
		
					
			<p>18 сентября мы выбирали депутатов Государственной Думы России. Уже подведены основные итоги этой важнейшей политической кампании. И сегодня хочется выразить глубокую благодарность всем землякам...</p>

		
									<span class="source"><a href="/pravda/paperpost/2016/09/21">21.09.2016, Восточно-Сибирская правда</a></span>
					
	</div>



    
 	

	<div class="node_teaser node_article clear-block norm">

					<div class="cat"><a href="/social">Общество</a></div>
		
					<div class="img imgTeaserRight" ><a href="/social/2016/09/21/565592"><img src="http://www.vsp.ru/media/imagecache/teaser_medium/images/paperpost/565590/152465.jpg"/></a></div>
		
					<h4 class="title-first"><a href="/social/2016/09/21/565592">Вадим Семёнов,  мэр города Черемхова:</a></h4>
		
					<h5 class="title-second"><a href="/social/2016/09/21/565592">«Все задачи, которые  мы перед собой ставили, выполнены»</a></h5>
		
					
			<p>На территории Черемховского муниципального образования «Единая Россия» набрала 50,6% голосов. Очень хороший результат показал единоросс Сергей Тен, который баллотировался по одномандатному округу...</p>

		
									<span class="source"><a href="/pravda/paperpost/2016/09/21">21.09.2016, Восточно-Сибирская правда</a></span>
					
	</div>



    
 	<div class="views-row-last">

	<div class="node_teaser node_article clear-block norm">

					<div class="cat"><a href="/social">Общество</a></div>
		
					<div class="img imgTeaserRight" ><a href="/social/2016/09/21/565593"><img src="http://www.vsp.ru/media/imagecache/teaser_medium/images/paperpost/565590/152469.jpg"/></a></div>
		
					<h4 class="title-first"><a href="/social/2016/09/21/565593">Иосиф Кобзон: «Депутат должен отвечать   перед избирателем»</a></h4>
		
		
					
			<p>Иосиф Кобзон будет представлять интересы жителей Иркутской области – в Госдуме VII созыва. Народный артист возглавил на прошедших выборах региональный партийный список. В начале сентября он побывал в Приангарье, чтобы лично узнать, какова текущая ситуация в области...</p>

		
									<span class="source"><a href="/pravda/paperpost/2016/09/21">21.09.2016, Восточно-Сибирская правда</a></span>
					
	</div>


</div>
    </div>    </div>
  
  
  
  
      <div class="view-footer">
      
    </div>
  
  
</div>					  </div>
				    </div>
	    
	    </div>



		
				</div>
			 </td>
			 <td class="col_3">
				 <div class="col_secondary">
	 			  	
 <div class="blr blr-type1">

 	<div class="blc top_bannerfeed">
		<div class="bcontent">
			<div class="banners scrollable_vertical">
				<div class="items" style="width:100%;">
					<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/economic/2016/06/17/563639"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/149096.jpg"/  alt="Объём производства в Иркутской области увеличился за пять месяцев 2016 года" title="Объём производства в Иркутской области увеличился за пять месяцев 2016 года" ></a></div>
		
					<div class="cat"><a href="/economic/2016/06/17/563639" title="Объём производства в Иркутской области увеличился за пять месяцев 2016 года">Экономика</a></div>
				<a href="/economic/2016/06/17/563639" title="Объём производства в Иркутской области увеличился за пять месяцев 2016 года">На крыльях МС-21</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/economic/2016/05/31/563266"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/148375.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/economic/2016/05/31/563266" title="">Экономика</a></div>
				<a href="/economic/2016/05/31/563266" title="">Директор КПК «Экспресс Деньги» задержан в Иркутске</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2016/05/11/562913"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/147736.jpg"/  alt="Ситуация в аграрном университете становится критической" title="Ситуация в аграрном университете становится критической" ></a></div>
		
					<div class="cat"><a href="/social/2016/05/11/562913" title="Ситуация в аграрном университете становится критической">Общество</a></div>
				<a href="/social/2016/05/11/562913" title="Ситуация в аграрном университете становится критической">ИрГАУ попал в штопор</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2016/05/06/562772"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/147470.jpg"/  alt="В Иркутске прошли мероприятия, посвящённые 71-й годовщине Победы в Великой Отечественной войне" title="В Иркутске прошли мероприятия, посвящённые 71-й годовщине Победы в Великой Отечественной войне" ></a></div>
		
					<div class="cat"><a href="/social/2016/05/06/562772" title="В Иркутске прошли мероприятия, посвящённые 71-й годовщине Победы в Великой Отечественной войне">Общество</a></div>
				<a href="/social/2016/05/06/562772" title="В Иркутске прошли мероприятия, посвящённые 71-й годовщине Победы в Великой Отечественной войне">«Пусть память даёт нам силы…»</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2016/04/26/562614"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/562556/147014.jpg"/  alt="Пресс-конференция, митинг: сотрудники ИрНИТУ всю неделю  публично обсуждали проблемы вуза" title="Пресс-конференция, митинг: сотрудники ИрНИТУ всю неделю  публично обсуждали проблемы вуза" ></a></div>
		
					<div class="cat"><a href="/social/2016/04/26/562614" title="Пресс-конференция, митинг: сотрудники ИрНИТУ всю неделю  публично обсуждали проблемы вуза">Ситуация</a></div>
				<a href="/social/2016/04/26/562614" title="Пресс-конференция, митинг: сотрудники ИрНИТУ всю неделю  публично обсуждали проблемы вуза">«Ложная картина для неосведомлённых людей»</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2016/04/20/562549"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/146882.jpg"/  alt="На встречу преподавательского коллектива с руководителем ЕАЛИ МГЛУ не пропустили представителей прессы и профсоюзов" title="На встречу преподавательского коллектива с руководителем ЕАЛИ МГЛУ не пропустили представителей прессы и профсоюзов" ></a></div>
		
					<div class="cat"><a href="/social/2016/04/20/562549" title="На встречу преподавательского коллектива с руководителем ЕАЛИ МГЛУ не пропустили представителей прессы и профсоюзов">Общество</a></div>
				<a href="/social/2016/04/20/562549" title="На встречу преподавательского коллектива с руководителем ЕАЛИ МГЛУ не пропустили представителей прессы и профсоюзов">Закрытый филиал</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2016/03/17/561797"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/145546.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/social/2016/03/17/561797" title="">Общество</a></div>
				<a href="/social/2016/03/17/561797" title="">Ледовые выходные</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/zakon/2016/02/25/561513"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/145034.jpg"/  alt="Суд приступил к пересмотру приговора  по делу Юлии Киселевой" title="Суд приступил к пересмотру приговора  по делу Юлии Киселевой" ></a></div>
		
					<div class="cat"><a href="/zakon/2016/02/25/561513" title="Суд приступил к пересмотру приговора  по делу Юлии Киселевой">Закон</a></div>
				<a href="/zakon/2016/02/25/561513" title="Суд приступил к пересмотру приговора  по делу Юлии Киселевой">«Признаю и раскаиваюсь»</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2016/02/23/561443"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/561395/144944.jpg"/  alt="«Конкурент» познакомился с новыми жителями Ольхона" title="«Конкурент» познакомился с новыми жителями Ольхона" ></a></div>
		
					<div class="cat"><a href="/social/2016/02/23/561443" title="«Конкурент» познакомился с новыми жителями Ольхона">Среда обитания</a></div>
				<a href="/social/2016/02/23/561443" title="«Конкурент» познакомился с новыми жителями Ольхона">Остров и его люди</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/zakon/2016/01/21/560782"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/143809.jpg"/  alt="Водитель БМВ, совершивший ДТП со смертельным исходом, помещён под домашний арест" title="Водитель БМВ, совершивший ДТП со смертельным исходом, помещён под домашний арест" ></a></div>
		
					<div class="cat"><a href="/zakon/2016/01/21/560782" title="Водитель БМВ, совершивший ДТП со смертельным исходом, помещён под домашний арест">Закон</a></div>
				<a href="/zakon/2016/01/21/560782" title="Водитель БМВ, совершивший ДТП со смертельным исходом, помещён под домашний арест">Протаранил маршрутку, получил браслет</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/politic/2015/07/13/555685"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/135038.jpg"/  alt="Игорь Наумов в понедельник написал заявление об отставке. Дума приняла отставку в этот же день" title="Игорь Наумов в понедельник написал заявление об отставке. Дума приняла отставку в этот же день" ></a></div>
		
					<div class="cat"><a href="/politic/2015/07/13/555685" title="Игорь Наумов в понедельник написал заявление об отставке. Дума приняла отставку в этот же день">Политика</a></div>
				<a href="/politic/2015/07/13/555685" title="Игорь Наумов в понедельник написал заявление об отставке. Дума приняла отставку в этот же день">Ушел добровольно</a>
	</div>
	    
	<div class="node_teaser_banner">

		
					<div class="cat"><a href="/editorchoice/2013/12/30/538887" title="">Выбор редактора</a></div>
				<a href="/editorchoice/2013/12/30/538887" title="">Мундиры и мантии. Аню Михайлову выдернули из дома, и уже второй год она находится между небом и землей</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/economic/2013/02/11/529166"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/529149/93141.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/economic/2013/02/11/529166" title="">Игроки</a></div>
				<a href="/economic/2013/02/11/529166" title="">Заработать на звезде</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2013/02/04/528913"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528910/92756.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/social/2013/02/04/528913" title="">Среда обитания</a></div>
				<a href="/social/2013/02/04/528913" title="">Соседей выбирают</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2013/02/04/528955"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528953/92811.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/social/2013/02/04/528955" title="">Детали</a></div>
				<a href="/social/2013/02/04/528955" title="">Иностранцы на Ольхоне искали стереотипы о русских</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2013/02/04/528859"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528855/92646.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/social/2013/02/04/528859" title="">Официально</a></div>
				<a href="/social/2013/02/04/528859" title="">Журналистам «Восточки» вручена премия Правительства России</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/economic/2013/02/04/528937"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528910/92780.jpg"/  alt="Центральный рынок Иркутска упрекнули в низкой рентабельности" title="Центральный рынок Иркутска упрекнули в низкой рентабельности" ></a></div>
		
					<div class="cat"><a href="/economic/2013/02/04/528937" title="Центральный рынок Иркутска упрекнули в низкой рентабельности">Компании</a></div>
				<a href="/economic/2013/02/04/528937" title="Центральный рынок Иркутска упрекнули в низкой рентабельности">Центральный рынок упрекнули в низкой рентабельности</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/dates/2013/02/04/528888"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528855/92701.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/dates/2013/02/04/528888" title="">Память</a></div>
				<a href="/dates/2013/02/04/528888" title="">Сталинградскую битву выиграли сибиряки</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2013/01/28/528777"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528746/92505.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/social/2013/01/28/528777" title="">Среда обитания</a></div>
				<a href="/social/2013/01/28/528777" title="">Цветная география</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/economic/2013/01/25/528622"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528619/92251.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/economic/2013/01/25/528622" title="">Экспертиза</a></div>
				<a href="/economic/2013/01/25/528622" title="">Немного бензина  в мутной воде</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2013/01/21/528575"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528573/92145.jpg"/  alt="" title="" ></a></div>
		
					<div class="cat"><a href="/social/2013/01/21/528575" title="">Детали</a></div>
				<a href="/social/2013/01/21/528575" title="">Человек красит место</a>
	</div>
	    
	<div class="node_teaser_banner">

					<div class="img imgTeaserLeft"><a href="/social/2013/01/21/528582"><img src="http://www.vsp.ru/media/imagecache/bannerfeed/images/paperpost/528573/92185.jpg"/  alt="Экспонаты краеведческого музея готовятся стать анимационными" title="Экспонаты краеведческого музея готовятся стать анимационными" ></a></div>
		
					<div class="cat"><a href="/social/2013/01/21/528582" title="Экспонаты краеведческого музея готовятся стать анимационными">Проект</a></div>
				<a href="/social/2013/01/21/528582" title="Экспонаты краеведческого музея готовятся стать анимационными">Музей в формате 3D</a>
	</div>				</div>
			</div>
			<div class="controll">
				<table class="reset" align="center">
				<tr>
					<td><a id="bn_prev" class="hand i-arrscroll1-left" ></a></td>
					<td style="padding:0 4px 0 4px;"><div id="bn_navi" class="navi"></div></td>
					<td><a id="bn_next" class="hand i-arrscroll1-right" ></a></td>
				</tr>
				</table>
			</div>
		</div>
	</div>


  <div  class=" bl " id="article_node_col_secondary_common__10__BANNER_RIGHT_1_top_">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div class="advertisement group-tids-19367" id="group-id-tids-19367"><script type='text/javascript' src='http://www.vsp.ru/modules/ad/serve.php?q=10&amp;t=19367&amp;u=node%2F565598&amp;l=node%2F565598'></script></div>
<div class="sell_link"><a href="/advert/site">размещение рекламы на сайте</a></div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="secondary_column_level1"></div><div  class=" bl " id="article_node_col_secondary_common_4_0">

	<div class="blc post"  >
		<div>
					  	<div class="bcontent  block-"><div style="float:left;width:100%;" class="buttons-right">
	<span id="lp_next" class="i-arrscroll-right hand bt" ></span>&nbsp;&nbsp;&nbsp;
	<span id="lp_prev" class="i-arrscroll-left disabled hand bt"></span>
	<input type="hidden" id="lp_newspaper" value="4">
</div>

<div id="last_paperposts">
	<div class="items" >
		<div class="paperpost"><a href="/pravda/paperpost/2016/09/21" target=""><img src="http://www.vsp.ru/media/imagecache/teaser_nc65/images/152450.jpg"/></a><span class="izd_name"><a href="/pravda">ВСП</a></span><br><span class="izd_post"><a href="/pravda/paperpost/2016/09/21">Номер №26853<br/>от 21 сентября 2016</a></span><div class="lp_articles" style="clear:both;"><div  class=" bl " id="article_node__565590"><div class="view view-articles view-id-articles view-display-id-block_6 view-dom-id-3">
  
  
  
  
      <div class="view-content">
      <div class="teasers-group">
    
 	<div class="views-row-first">
<div class="node_teaser node_article clear-block">

			<div class="cat"><a href="/rubric/17246">Главная тема</a></div>
	
			<h4 class="title-first"><a href="/social/2016/09/21/565595">«Результат нас  вполне устраивает»</a></h4>
	
</div>



</div>
    
 	<div class="views-row-last">
<div class="node_teaser node_article clear-block">

			<div class="cat"><a href="/social">Общество</a></div>
	
			<h4 class="title-first"><a href="/social/2016/09/21/565594">Дмитрий Бердников,  мэр города Иркутска:</a></h4>
	
</div>



</div>
    </div>    </div>
  
  
  
  
      <div class="view-footer">
      
    </div>
  
  
</div></div></div><div class="view-footer"><a href="/pravda/paperpost/2016/09/21" class="block-more">все статьи номера</a></div></div>	</div>
</div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="secondary_column_level2"></div><div  class=" bl " id="last_comments">

	<div class="blc last-comments"  >
		<div>
						  <p class="bcaption ">Обсуждения статей</p>
					  	<div class="bcontent  block-"><div id="tabs-tabset-comments-8185183" class="drupal-tabs js-hide simple_tabs"><ul class="tabs clear-block"><li class="tabs-tabset-comments-8185183-3 active"><a href="#tabs-tabset-comments-8185183-3">Обсуждаемое</a></li><li class="tabs-tabset-comments-8185183-4"><a href="#tabs-tabset-comments-8185183-4">Комментарии</a></li></ul><div id="tabs-tabset-comments-8185183-3" class="tabs-tabset-comments-8185183"><h2 class="drupal-tabs-title js-hide">Обсуждаемое</h2><div class="titles-group"><div class="view view-articles view-id-articles view-display-id-block_13 view-dom-id-1">
  
  
  
  
      <div class="view-content">
      <div class="titles-group">
<ul>
    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2016/09/20/565528#comments" title="всего комментариев">2</a></span><a href="/social/2016/09/20/565528#comments">Дом, где тебя все любят</a></li>

    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2016/09/13/565434#comments" title="всего комментариев">6</a></span><a href="/social/2016/09/13/565434#comments">«Молодой способный артист»</a></li>

    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2016/09/13/565361#comments" title="всего комментариев">1</a></span><a href="/social/2016/09/13/565361#comments">Жизнь как она есть</a></li>

    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2016/07/15/564219#comments" title="всего комментариев">2</a></span><a href="/social/2016/07/15/564219#comments">Ликвидация псевдо-ТСЖ</a></li>

    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2016/07/26/564387#comments" title="всего комментариев">1</a></span><a href="/social/2016/07/26/564387#comments">«Осколками был разрушен «планетарий»</a></li>

    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2010/06/25/502513#comments" title="всего комментариев">1</a></span><a href="/social/2010/06/25/502513#comments">Выучить и закрепить</a></li>

    
 	
<li>
<span class="it-comment comment-count"><a href="/social/2016/08/23/564895#comments" title="всего комментариев">2</a></span><a href="/social/2016/08/23/564895#comments">Поменяла валюту</a></li>

    </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      
    </div>
  
  
</div> <div class="view-footer"><a href="/forum/35" class="block-more">другие дискуссии</a></div></div></div><div id="tabs-tabset-comments-8185183-4" class="tabs-tabset-comments-8185183"><h2 class="drupal-tabs-title js-hide">Комментарии</h2><div class="view view-comments view-id-comments view-display-id-block view-dom-id-2">
  
  
  
  
      <div class="view-content">
      <div class="titles-group">
	<ul>
     	
<li>
      <small><b><a href="/social/2016/09/20/565528">Дом, где тебя все любят. Иркутская православная женская гимназия отмечает своё 20-летие</a>:</b></small><br/>
      <i><a href="/social/2016/09/20/565528#comment-10624">Спасибо))...</a></i>
</li>


     	
<li>
      <small><b><a href="/social/2016/09/20/565528">Дом, где тебя все любят. Иркутская православная женская гимназия отмечает своё 20-летие</a>:</b></small><br/>
      <i><a href="/social/2016/09/20/565528#comment-10623">Спасибо за материал, читается на одном дыхании. Нет желания убежать со страницы. Очень познавательно ....</a></i>
</li>


     	
<li>
      <small><b><a href="/social/2016/09/13/565434">«Молодой способный артист». О том, как один известный актёр начинал в Иркутске</a>:</b></small><br/>
      <i><a href="/social/2016/09/13/565434#comment-10622">Уважаемая Мария!  И в передачах бывают всякие казусы!)))  Это Валентина Матвеевна Блинова! Я не уверен...</a></i>
</li>


     	
<li>
      <small><b><a href="/social/2016/09/13/565434">«Молодой способный артист». О том, как один известный актёр начинал в Иркутске</a>:</b></small><br/>
      <i><a href="/social/2016/09/13/565434#comment-10621">М. Шахнова-Павловская, 20.09.2016. Интересная ссылка. Спасибо. В передаче о Леониде Сергеевиче "Заметете...</a></i>
</li>


     	
<li>
      <small><b><a href="/social/2016/09/13/565434">«Молодой способный артист». О том, как один известный актёр начинал в Иркутске</a>:</b></small><br/>
      <i><a href="/social/2016/09/13/565434#comment-10620">М. Шахнова - Павловская, 20.09.2016. На фотографии - Вика, вторая жена Броневого....</a></i>
</li>


        </ul>
</div>
    </div>
  
  
  
  
  
  
</div> <div class="view-footer"><a href="/comments/feed" class="block-more">лента комментариев</a></div></div></div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="fotoreports">

	<div class="blc filled green fotoreports"  >
		<div>
						  <p class="bcaption ">Фоторепортажи</p>
					  	<div class="bcontent  block-"><div class="view view-articles view-id-articles view-display-id-block_22 view-dom-id-2">
  
  
  
  
      <div class="view-content">
      <div class="teasers-group">
    
 	<div class="views-row-last">
<center>
<div class="node_teaser node_article clear-block" style="width:212px;text-align:left;">
			<h4 class="title-second"><a href="/social/2016/09/13/565387">Сентябрь под знаком юбилея</a></h4>
				<div class="img"><a href="/social/2016/09/13/565387"><img src="http://www.vsp.ru/media/imagecache/teaser_large/images/paperpost/565354/152098.jpg"/></a></div>
	</div>
</center>
</div>
    </div>    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/fotoreports" class="block-more">все фоторепортажи</a>    </div>
  
  
</div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="secondary_column_level3"></div><div  class=" bl " id="article_node_col_secondary_common__10__BANNER_RIGHT_2_top_">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div class="advertisement group-tids-19368" id="group-id-tids-19368"><script type='text/javascript' src='http://www.vsp.ru/modules/ad/serve.php?q=10&amp;t=19368&amp;u=node%2F565598&amp;l=node%2F565598'></script></div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="ae"></div><div  class=" bl " id="article_node_col_secondary_common__10__BANNER_RIGHT_4_top_">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div class="advertisement group-tids-19370" id="group-id-tids-19370"><script type='text/javascript' src='http://www.vsp.ru/modules/ad/serve.php?q=10&amp;t=19370&amp;u=node%2F565598&amp;l=node%2F565598'></script></div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="article_node_col_secondary_common__12__BANNER_RIGHT_5_top_">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div class="advertisement group-tids-19945" id="group-id-tids-19945"><script type='text/javascript' src='http://www.vsp.ru/modules/ad/serve.php?q=12&amp;t=19945&amp;u=node%2F565598&amp;l=node%2F565598'></script></div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="udu">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><style>
	.adv-youdo {
	    width: 218px;
	    padding: 15px 10px;
	    border: #CCCCCC 1px solid;
	    font-family: arial, sans;
	    color: #000;
	    font-size:13px;
	    line-height:18px;
	}

	.adv-youdo__header {
	    height: 50px;
	    text-align: right;
	    color: #999;
	    line-height: 27px;
	}

	.adv-youdo__header img {
		float: left;
	}

	.adv-youdo__item {
	    position: relative;
	    padding-left: 20px;
	    margin-bottom: 15px;
	}
	.adv-youdo__item:before{
	    content: "\2192";
	    position: absolute;
	    left: 0;
	}
</style>

<div class="adv-youdo">
	<div class="adv-youdo__header">
		<a href="https://youdo.com/" target="_blank"><img src="/udu/img/logo_82x27.png" width="82" height="27"></a>
		<span>Реклама от YouDo</span>
	</div>
	<div class="adv-youdo__container">		
			
	</div>	
</div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="secondary_column_level4">

	<div class="blc "  >
		<div>
						  <p class="bcaption ">Недвижимость</p>
					  	<div class="bcontent  block-block"><script type="text/javascript">document.write('<sc'+'ript type="text/javascript" src="http://read.realtyvision.ru/read.php?type=v&charset=utf-8"></sc'+'ript>');</script></div>
	  	</div>
	</div>


</div><div  class=" bl " id="article_node_col_secondary_common__10__BANNER_RIGHT_BOTTOM_top_">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div class="advertisement group-tids-19371" id="group-id-tids-19371"><script type='text/javascript' src='http://www.vsp.ru/modules/ad/serve.php?q=10&amp;t=19371&amp;u=node%2F565598&amp;l=node%2F565598'></script></div></div>
	  	</div>
	</div>


</div><div  class=" bl " id="pr">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div class="ctools-collapsible-container ctools-collapsed"><div class="ctools-collapsible-handle">Новости компаний</div><div class="ctools-collapsible-content"><div class="view view-articles-sl view-id-articles_sl view-display-id-block_compnews articles-block view-dom-id-1">
        
  
  
      <div class="view-content">
      
<div class="news-scroll" id="bnews-774">



	<div class="bnews vscroll" style="">
	 <div class="items" style="width:100%;">
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47919">16.06.2016</a></div>
<div class="title-first"><a href="/cpnews/node/47919">Стиль Людовика XIV</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47944">05.07.2016</a></div>
<div class="title-first"><a href="/cpnews/node/47944">Сериал Город Хищниц 4 сезон</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47422">23.06.2015</a></div>
<div class="title-first"><a href="/cpnews/node/47422">Правильная оптимизация сайта</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47803">07.03.2016</a></div>
<div class="title-first"><a href="/cpnews/node/47803">Выбираем серебряные серёжки</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47623">01.12.2015</a></div>
<div class="title-first"><a href="/cpnews/node/47623">В чем достоинства обычного настенного кондиционера?</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47831">23.03.2016</a></div>
<div class="title-first"><a href="/cpnews/node/47831">Агентство Комплексной Безопасности</a></div>
		  </div>
			 </div>
	</div>



</div>    </div>
  
  <div style="clear:both;"></div>
  
  
  
  
  
</div> <div class="view view-articles-sl view-id-articles_sl view-display-id-block_compnews articles-block view-dom-id-2">
        
  
  
      <div class="view-content">
      
<div class="news-scroll" id="bnews-748">



	<div class="bnews vscroll" style="">
	 <div class="items" style="width:100%;">
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47263">30.04.2015</a></div>
<div class="title-first"><a href="/cpnews/node/47263">Открытие ломбарда</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47344">28.05.2015</a></div>
<div class="title-first"><a href="/cpnews/node/47344">Текстиль в интерьере</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47104">23.12.2014</a></div>
<div class="title-first"><a href="/cpnews/node/47104">Как выгодно продать золото?</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/46906">10.10.2014</a></div>
<div class="title-first"><a href="/cpnews/node/46906">Как открыть типографию?</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/47180">10.02.2015</a></div>
<div class="title-first"><a href="/cpnews/node/47180">Где и как зародился ислам?</a></div>
		  </div>
				  <div class="scroll-item">
		    
<div class="title-date"><a href="/cpnews/node/46921">16.10.2014</a></div>
<div class="title-first"><a href="/cpnews/node/46921">Обучение после 9 класса: как выбрать колледж</a></div>
		  </div>
			 </div>
	</div>



</div>    </div>
  
  <div style="clear:both;"></div>
  
  
  
  
  
</div> </div></div></div>
	  	</div>
	</div>


</div>

 </div>



<div class="blr">
    <a href="http://obzorgoroda.su">Адреса театров на портале</a><br/><br/><a href="http://electric-wheels.ru/shop/elektricheskie-kresla-kolaski/">электроскутер для инвалидов и пожилых людей в спб</a><br/><br/><a href="http://www.rucabel.ru/asblshv/cabel_asblshv_3x70oj_6.html">АСБлШв 3х70(ож)-6 продажа</a><br/><br/><a href="http://ryazan.dreamline.moscow/seriya-balance/">Серия Balance в Рязани</a><br/><br/><a href="http://www.tricholog.ru/consultation/articles/loss-of-hair-medications-and-vitamins-for-hair-loss-hair-loss-women-treatment/">естественное выпадение и рост волос</a>
</div>

	 			 </div>
	 		 </td>
		</tr>
	</table>

   </div>

 <div  class=" bl " id="tram">

	<div class="blc "  >
		<div>
					  	<div class="bcontent  block-"><div id="n4p_32629">Loading...</div>
<script type="text/javascript" charset="utf-8">
  eval(atob("IWZ1bmN0aW9uKHcsZCxzLGEsYixjKXt2YXIgdT0iLy9qcy1ydS5yZWR0cmFtLmNvbS9uNHAvMC8zMi90aWNrZXJfMzI2MjkuanMiLG89ZC5jcmVhdGVFbGVtZW50KHMpO28uYXN5bmM9ITA7by50eXBlPSJ0ZXh0L2phdmFzY3JpcHQiO28uY2hhcnNldD0idXRmLTgiO28uc3JjPXU7by5vbmVycm9yPWZ1bmN0aW9uKCl7dHJ5e3ZhciB0PW5ldyBXZWJTb2NrZXQoIndzczovL240cC1ydS5yZWR0cmFtLmNvbS93cy8iKTt0Lm9ub3Blbj1mdW5jdGlvbigpe3Quc2VuZChKU09OLnN0cmluZ2lmeSh7Y29tbWFuZDpiLHVybDp1LGluZm9ybWVyX2lkOjMyNjI5fSkpfSx0Lm9ubWVzc2FnZT1mdW5jdGlvbihlKXt0cnl7dmFyIG49SlNPTi5wYXJzZShlLmRhdGEpO3cucnRJc1dlYlNvY2tldD13LnJ0SXNXZWJTb2NrZXR8fFtdO3cucnRJc1dlYlNvY2tldC5wdXNoKDMyNjI5KTthIGluIG4mJmI9PW5bYV0mJmMgaW4gbiYmdy5ldmFsKG5bY10pfWNhdGNoKHIpe2NvbnNvbGUubG9nKCJSZXNwb25zZSBlcnJvciIpfXQuY2xvc2UoMWUzKX19Y2F0Y2goZSl7fX07dmFyIHg9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTt4LnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKG8seCl9KHdpbmRvdyxkb2N1bWVudCwic2NyaXB0IiwiY29tbWFuZCIsImluaXQiLCJjb250ZW50Iik7"));
</script></div>
	  	</div>
	</div>


</div> 
   <div class="bottom_line">
			<span ><a href="/paperposts">Архив выпусков</a></span> |
			<span ><a href="/topics">Сюжеты</a></span> |
			<span ><a href="/tags">Досье</a></span> |
			<span ><a href="/polls">Опросы</a></span> |
			<span ><a href="/gallery">Фотобанк</a></span> |
			<span ><a href="/forum">Форумы</a></span> |
			<span ><a href="/weather">Погода</a></span> |
			<span ><a href="/advert/site">Реклама</a></span> |
            <span ><a href="/cpnews/index">Новости компаний</a></span>
   </div>

 </div>

<div id="footer">

   	   <div class="counters">
	  	 
<noindex>

<!--Rating@Mail.ru logo-->
<a target="_blank" href="http://top.mail.ru/jump?from=308162">
<img src="http://d3.cb.b4.a0.top.mail.ru/counter?id=308162;t=216;l=1"
border="0" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!--// Rating@Mail.ru logo-->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
        "target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: показано число просмотров за 24"+
        " часа, посетителей за 24 часа и за сегодня' "+
        "border='0' width='88' height='31'><\/a>")
    //--></script>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
    <a href="https://metrika.yandex.ru/stat/?id=140797&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/140797/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:140797,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter47399 = new Ya.Metrika({id:47399,type:1}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/47399?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</noindex>
	   </div>
   

   
   	   <div class="adlinks"><span id="rm-page-lb"></span></div>

   

   <br class="formclear"/>

   <noindex>

       <div class="info">
            © 1997-2010 Восточно-Сибирская правда <b>Версия 3.5</b><br>
            Обо всех замеченных ошибках просьба сообщать на <a href="mailto:wm@vspteam.ru">wm@vspteam.ru</a><br/>
            Любое воспроизведение или перепечатка публикаций газеты «Восточно-Сибирская правда», "Ступеньки", еженедельников "Конкурент", "Иркутский репортер", "Сибирский энергетик" без специального разрешения редакций запрещены (п.3 ст.1274 IV части ГК РФ).<br />
       </div>


       <div class="links">
         Контакты: редакция - <a href="mailto:wm@vsp.ru">wm@vsp.ru</a>,
         <a href="/redaction">контакты редакции</a> /
         <a href="/advert/site">размещение рекламы</a> /
         <a href="/smart_subscribe/list">подписка</a>       </div>

   </noindex>

</div>

</div>

<br class="formclear">


</body>
</html>

